Sie sind nicht angemeldet.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

1

Montag, 11. November 2013, 18:10

Probleme mit der Ventileinheit für Klima-/Heizungsregelung; Lösung

Hallöle

Hat jemand eine Ventileinheit für Klima-/Heizungsel. für mich, zum Verkauf?

Teilenummer: 4F1 959 617 B

Fehlerspeicher:

Adresse 08: Klima-/Heizungsel. Labeldatei: 4F0-910-043.lbl
Teilenummer SW: 4F0 910 043 HW: 4F1 820 043 AC
Bauteil: KLIMABETAETIGUNGH20 0170
Revision: 00000031 Seriennummer: 00000000299177
Codierung: 0000022
Betriebsnr.: WSC 02325 785 00200
VCID: DB8D24A51ABD2DC6211-808E

1 Fehler gefunden:
00739 - Pumpe für Kühlmittelumlauf (V50)
001 - oberer Grenzwert überschritten - Sporadisch
Freeze Frame:
Fehlerstatus: 00100001
Fehlerpriorität: 3
Fehlerhäufigkeit: 1
Verlernzähler: 98
Kilometerstand: 220916 km
Zeitangabe: 0
Datum: 2013.11.10
Zeit: 14:48:09

Freeze Frame:
Temperatur: 85.0°C

Vielen Dank im Voraus

Gruß Thunder37


kennst du diesen Beitrag? Klick


Thunder37

Foren AS

  • »Thunder37« ist männlich

Beiträge: 68

Fahrzeug: A6 4F 2.7 TDI V6 11/2006

EZ: 11/2006

MKB/GKB: BPP

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 91 680

Nächstes Level: 100 000

Danksagungen: 2 / 0

  • Nachricht senden

2

Montag, 11. November 2013, 18:32

Hi Budi

Vielen Dank!! :)

Ich hatte die Ventileinheit schonmal dieses Jahr im Februar entkalken lassen, nach dem ich das im Motor Talk Forum gelesen hatte. Hatte das in einer freien Werkstatt machen lassen, was mich 20€ gekostet hatte.
Die hatten das ausgebaut und mit Korega Tabs entkalkt, fehler kam dann nach einem Tag wieder. Ich werde das jetzt noch mal am Mittwoch selber ausbauen und reinigen.
Ich werde mal am Mittwoch abend berichten.

LG Thunder37

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

3

Montag, 11. November 2013, 18:35

schau bei ebay ob eine findest :-)

Letztens war ne neue drin zum bieten, weiß aber nicht für wie viel die ausgelaufen ist


Thunder37

Foren AS

  • »Thunder37« ist männlich

Beiträge: 68

Fahrzeug: A6 4F 2.7 TDI V6 11/2006

EZ: 11/2006

MKB/GKB: BPP

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 91 680

Nächstes Level: 100 000

Danksagungen: 2 / 0

  • Nachricht senden

4

Montag, 11. November 2013, 19:50

Hatte ich heute schon drei bei ebay gesehen.
Völlig überhöhte Preise!!! 8| 274 €, 220€ usw!!!
Heute morgen zum Audi Händler gefahren und gefragt, was die Venitleinheit kosten soll. 178,61€ Brutto wollten sie dafür haben. Das Problem ist bekannt, mit den Ventileinheiten und kommt öfters vor.
Egal, ich probiere das reinigen nochmal selber und dann mal schauen. Werde ja Mittwoch berichten und wenn es nicht klappt, dann über das Forum hier und wenn sich hier keiner meldet, dann kauf ich mir das halt neu.

Thunder37

Foren AS

  • »Thunder37« ist männlich

Beiträge: 68

Fahrzeug: A6 4F 2.7 TDI V6 11/2006

EZ: 11/2006

MKB/GKB: BPP

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 91 680

Nächstes Level: 100 000

Danksagungen: 2 / 0

  • Nachricht senden

5

Mittwoch, 13. November 2013, 16:49

Nabend alle zusammen!

Kleiner zwischenbericht vom reinigen, der Kühlmittelumlaufpumpe! Aus-/und Einbau hat wunderbar geklappt. Arbeitszeit insgesammt ca. 45 Minuten. Kam wirklich Dreck raus, wie in einem anderem Forum beschrieben war.
Alles gesäubert, eingebaut und dann Fehlerspeicher gelöscht. Das Auto hatte ich dann 15 Mintuen laufen lassen, auf 26° eingestellt und auf Automatik. Danach noch mal den Fehlerspeicher ausgelesen und es war kein Fehler vorhanden. Ich fahre heute Abend noch eine längere Strecke und werde Morgen noch mal den Fehlerspeicher auslesen und dann schreib ich das hier rein, ob es zu 100% geholfen hat oder nicht.
Und dann ist ja noch die Frage, wie lange hält das ganze?! Mal schauen ;)

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

6

Mittwoch, 13. November 2013, 18:15

drück dir die Daumen dass alles passt.

Kannst mal bitte nen Foto machen vom Motorraum und mir zeigen wo das Teil sitzt?


Thunder37

Foren AS

  • »Thunder37« ist männlich

Beiträge: 68

Fahrzeug: A6 4F 2.7 TDI V6 11/2006

EZ: 11/2006

MKB/GKB: BPP

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 91 680

Nächstes Level: 100 000

Danksagungen: 2 / 0

  • Nachricht senden

7

Freitag, 15. November 2013, 11:25

Hi Budi

Ich hab Dich nicht vergessen. Mache die Bilder heute Abend. Und Ergebnisse liegen dann auch vor. Hatte es leider noch nicht geschafft. Aber ich merke einen großen Unterschied zu vorher!!! :)

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

8

Freitag, 15. November 2013, 15:09

Super,

Dann werde ich das auch demnächst mal in Angriff nehmen

Thunder37

Foren AS

  • »Thunder37« ist männlich

Beiträge: 68

Fahrzeug: A6 4F 2.7 TDI V6 11/2006

EZ: 11/2006

MKB/GKB: BPP

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 91 680

Nächstes Level: 100 000

Danksagungen: 2 / 0

  • Nachricht senden

9

Freitag, 15. November 2013, 19:21

Also Liebe Leute

Hier das Endergebnis! Keinen Fehler mehr im Speicher! Alles noch mal getestet (Gebläsestärke, Gradstufung, Automatik, Klima und Eco)
----------------------------------------------------------------------------------------------------------------------------------------------------------------
Adresse 08: Klima-/Heizungsel. Labeldatei: 4F0-910-043.lbl
Teilenummer SW: 4F0 910 043 HW: 4F1 820 043 AC
Bauteil: KLIMABETAETIGUNGH20 0170
Revision: 00000031 Seriennummer: 00000000299177
Codierung: 0000022
Betriebsnr.: WSC 02325 785 00200
VCID: DB8D7EE11A198CC6211-808E

Kein(e) Fehlercode(s) gefunden.
----------------------------------------------------------------------------------------------------------------------------------------------------------------
Es lohnt sich auf jedenfall vorher, die Pumpenventileinheit zu reinigen, bevor man es sich neu kauft. Und den Dreck hab ich sofort gesehen, als ich die Einheit gesäubert hatte, obwohl ich alle Inspektionen bei Audi mache und die Flüssigkeiten immer gewechselt werden.

Viel Glück für andere, die das gleiche Problem haben!!!

PS: Danke an Budi, der mich dazu noch mal Motiviert hat ;)
»Thunder37« hat folgendes Bild angehängt:
  • IMG_1.jpg


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

10

Freitag, 15. November 2013, 20:12

Danke für dein feeback

Ich würde deinen Beitrag gerne ins 4f fachforum verschieben. Bitte gib mir dazu ne kurze Rückmeldung

Thunder37

Foren AS

  • »Thunder37« ist männlich

Beiträge: 68

Fahrzeug: A6 4F 2.7 TDI V6 11/2006

EZ: 11/2006

MKB/GKB: BPP

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 91 680

Nächstes Level: 100 000

Danksagungen: 2 / 0

  • Nachricht senden

11

Samstag, 16. November 2013, 06:26

Ist Okay Budi, kannste machen!

Palantir

Eroberer

  • »Palantir« ist männlich

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 59 630

Nächstes Level: 62 494

  • Nachricht senden

12

Montag, 12. Mai 2014, 12:58

Habe ähnliches Problem ... jedoch bin ich mir nicht sicher, ob es an besagter "Pumpenventileinheit" liegen könnte. Hoffe auf jeden Fall auf eure Hilfe!?

Problematik:
Die außenliegenden Lüftungsdüsen (Fahrer- und Beifahrerseite) funktionieren nicht richtig. Unabhängig davon, ob die Klima AN oder AUS ist, bläst es bei den genannten Düsen relativ warm raus. Dies hält so lange an, bis der Motor die Betriebstemperatur erreicht hat. Dann hört man ein "KLACK" im Armaturenbrett -> anschließend stabilisiert sich die Temperatur und ist auf allen Lüftungsauslässen gleich kalt/warm.

Bin für jede Hilfe/Stellungnahme dankbar!

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Palantir« (12. Mai 2014, 15:21)



Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

13

Dienstag, 13. Mai 2014, 07:41

Das wäre zumindest erstmal nen Ansatz.

Bau die Einheit aus, reinige sie und schau weiter.

Wann War der letzte Klima Service?

Fehler Speicher?

Palantir

Eroberer

  • »Palantir« ist männlich

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 59 630

Nächstes Level: 62 494

  • Nachricht senden

14

Dienstag, 13. Mai 2014, 12:57

Das komplette Service der Klimaanlage wurde im Juli 2013 bei einem autorisierten Audi Vertragspartner durchgeführt. Anlage komplett entleert, desinfiziert und gefüllt.
Aber wenn du das so konkret ansprichst ... fing die Problematik tatsächlich unmittelbar nach dem Service an ?(
Kann es sein, dass der Techniker etwas falsch gemacht hat?

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

15

Dienstag, 13. Mai 2014, 13:09

Wenn zu wenig Kälte mittel drin kann es sein das die Klima nicht ordentlich geht.

Ich würde dennoch. Erstmal anfangen Speicher auszulesen und die Ventileinheit sauber zu machen


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

16

Dienstag, 13. Mai 2014, 13:10

Deinem fehlerbild nach zu urteilen Tippe ich auf die Ventileinheit

Palantir

Eroberer

  • »Palantir« ist männlich

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 59 630

Nächstes Level: 62 494

  • Nachricht senden

17

Mittwoch, 14. Mai 2014, 07:06

Vielen Dank für den Support!
Habe am 30. Mai 2014 ein Pickertermin (TÜV) beim ^^ und werde die Problematik schildern. Vielleicht bekommen wir dies bis zum Sommer gelöst :thumbup:

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

18

Mittwoch, 14. Mai 2014, 07:47

Im schlimmsten Fall ne neue Ventileinheit.
Diese wurde leicht überarbeitet. Sollte also ne einmalige Investition in die Zukunft sein ;-)


rauchmelder

Anfänger

  • »rauchmelder« ist männlich

Beiträge: 3

Fahrzeug: A6 4f 3,0 TDI Quattro

EZ: 10.2005

MKB/GKB: -/-

Wohnort: Sprockhövel

Level: 13

Erfahrungspunkte: 3 962

Nächstes Level: 4 033

  • Nachricht senden

19

Donnerstag, 12. Juni 2014, 06:06

Klimaautomatik bläst plötzlich heiße Luft

Hallo A6 Freunde,
die Klimaautomatik meines A6-4F bläst bei 36 Grad Außentemperatur und eingestellten 20 Grad Innenraumtemperatur plötzlich heiße Luft. Ich muss die Klimaautomatik dann auf ganz kalt stellen, damit wieder kalte Luft eingeblasen wird. Nur so ist dann keine automatische Temperaturregelung mehr möglich. Kennt jemand den Fehler?

Gruß Rauchmelder ?(

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 662

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 15 122 817

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

20

Donnerstag, 12. Juni 2014, 07:21

Moin

Beim 4f geht gerne die Ventileinheit kaputt. Kostet neu bei Audi 230 Euro.

Wann War der letzte Klima Service?

Fehler Speicher auslesen lassen

Lesezeichen: