Sie sind nicht angemeldet.

Rallyedriver

Anfänger

  • »Rallyedriver« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Audi A6 4F

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Backnang

Level: 12

Erfahrungspunkte: 2 319

Nächstes Level: 2 912

  • Nachricht senden

1

Freitag, 15. November 2013, 14:11

Mittelausströmer ohne Funktion

Hallo zusammen,

ich habe ein Problem mit dem lieben A6 meines Dads, der sich seit geraumer Zeit über die
mangelnde Funktion der Mittelausströmer der Lüftung in der Mittelkonsole beschwert (es kommt
garkeine Luft mehr raus).
Da sich meine Erfahrung beim 4F in grenzen hält, wollte ich fragen wo sich hier der Fehler
eingeschlichen haben könnte. Die äußeren Luftausströmer funktionieren. Verdacht auf Stellmotor oder
Geber ? Falls ja, wie wären diese zu erreichen ?

Bishher erfolgt : Fehler auslesen -> negativ
anderes KLimabedienteil -> negativ


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 620

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 135 540

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

2

Freitag, 15. November 2013, 15:08

Ventileinheit.
Ist ne bekannte 4f Macke

Der user thunder hat es gerade erst hinter sich

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 984 865

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

3

Freitag, 15. November 2013, 16:07

Nicht so voreilig.
Er schreibt das gar keine Luft raus kommt. Bei der Ventileinheit kommt Luft raus, aber unterschiedlich warme und kalte.
Wie beim A4 gibt es auch beim A6 manchmal Ärger mit den Stellklappen, geht mal mit der Klimaeinstellung auf manuell und stell mal den Ausströmer auf Scheibe. Dann stell ihn auf Mittelkonsole und achte mal auf knartzende Geräusche aus dem Amaturenbrett. Wenn das der Fall ist, könnte es sein das die Stellklappen klemmen. Kommt gar kein Geräusch sind die Servomotoren (Sicherung) defekt, aber dann müsste was im FSP stehen.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Rallyedriver

Anfänger

  • »Rallyedriver« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: Audi A6 4F

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Backnang

Level: 12

Erfahrungspunkte: 2 319

Nächstes Level: 2 912

  • Nachricht senden

4

Freitag, 15. November 2013, 16:16

Den Gedankengang mit der Pumpenventileinheit hatte ich gerade auch. Aber ich behalte es mal
im Hinterkopf :-) Ich meine das die Verstellung wie du sie beschreibst bis vor kurzem noch funktioniert
hat. Mittlerweile verändert sich bei manueller Einstellung auch nichtsmehr. Ich bin gerade noch dabei
ein VCDS zu organisieren. Was müsste alles demontiert werden, um an die Stellklappe zu gelangen ?

Schonmal Danke für die Hilfe ! :thumbsup:

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 984 865

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

5

Freitag, 15. November 2013, 16:29

Emm wenn es die Klappe ist, empfehle ich dir das Auto zu verkaufen ... Das ist mein ernst. Du musst fast das gesamte Amaturenbrett ausbauen.

Anbei ein Auszug vom Bauteil...
»Maverick78« hat folgendes Bild angehängt:
  • a6klima.jpg
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 984 865

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

6

Freitag, 15. November 2013, 16:31

Was mir gerade kommt.
Hol mal die Innenraumfilter raus und schau mal mit einem Staubsauger mit dünnem Schlauch, ob nicht einfach nur Laub die Einheit blockiert.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 620

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 52

Erfahrungspunkte: 14 135 540

Nächstes Level: 16 259 327

Danksagungen: 11 / 19

  • Nachricht senden

7

Freitag, 15. November 2013, 16:34

die Klappen kann man doch via vcds ansteuern oder nicht?

hier der Link von Thuner Klick