Sie sind nicht angemeldet.

TL2005

Silver User

  • »TL2005« ist männlich
  • »TL2005« ist ein verifizierter Benutzer
  • »TL2005« ist der Autor dieses Themas

Beiträge: 128

Fahrzeug: A6 4F 3.0 TDI V6 BJ 2006

EZ: 01.02.2007

MKB/GKB: ABJ

Wohnort: Leverkusen

Level: 29

Erfahrungspunkte: 206 977

Nächstes Level: 242 754

Danksagungen: 0 / 1

  • Nachricht senden

1

Freitag, 13. September 2013, 09:52

Kombiinstrument bug or feature

Hi liebe Leute,

mir ist etwas komisches aufgefallen.
Ich habe ja die Einstellungsmöglichkeiten für mein Kombieinstrument Bordcomputer1 und 2.
Wenn ich nun in Bordcomputer 1 nur die Durchschnitswerte anzeigen lassen will und die Live Werte ausschalte sind sie im Bordcomputer 2 auch aus.
Wenn ich sie dann im Bordcomputer 2 einschalte sind sie in Bordcomputer 1 auch wieder an.
Ist das normal ich würde die Werte gerne von ein ander trennen ?! ?( ?(


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 818 682

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Freitag, 13. September 2013, 12:33

Normal, ist sowohl im A6 als auch im A3 meiner Frau so. Live Werte aus = für beide Ebenen
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

TL2005

Silver User

  • »TL2005« ist männlich
  • »TL2005« ist ein verifizierter Benutzer
  • »TL2005« ist der Autor dieses Themas

Beiträge: 128

Fahrzeug: A6 4F 3.0 TDI V6 BJ 2006

EZ: 01.02.2007

MKB/GKB: ABJ

Wohnort: Leverkusen

Level: 29

Erfahrungspunkte: 206 977

Nächstes Level: 242 754

Danksagungen: 0 / 1

  • Nachricht senden

3

Montag, 16. September 2013, 09:57

Schade nettes Giming aber leider nicht durchdacht :-(