Sie sind nicht angemeldet.

  • »Son_of_Liberty_Society« ist männlich
  • »Son_of_Liberty_Society« ist der Autor dieses Themas

Beiträge: 122

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Deutschland|81

Level: 30

Erfahrungspunkte: 296 886

Nächstes Level: 300 073

  • Nachricht senden

1

Mittwoch, 31. Juli 2013, 12:18

Lichtprobleme sporadisch, erst Kennzeichenbeleuchtung dann Standlicht und LED-Rücklicht

Hallo Zusammen,

Hab da ein sporadisches Problem.

zum Verlauf:

Kennzeichenbeleuchtung---
Vor etwa einem 3/4Jahr die A5 LED Kennzeichenleuchte eingebaut und nach ca. 1 Woche ein sporadischer Ausfall inkl. Fehlermeldung im FIS. Seitdem immermal wieder, aber eher selten.
Seit etwa 4 Wochen kommt der Fehler wieder bei fast jeder Fahrt vor, aber eben nicht immer.

Standlicht rechts vorn---
Dieses fällt nun ab und auch aus, nach etwa 2-5min. in der Regel (Birne aus/Fehler im FIS). Manchmal kommt der Fehler gar nicht, ab und an verschwindet er wieder.

LED-Rücklicht links---
Ist vor etwa einer Woche als Fehler im FIS (bisher einmalig) aufgetaucht


Jetzt meine etwas planlose Frage, kann es das/ein Steuergerät sein?
Hatte jemand einen ähnlichen Verlauf und kann mir seine Erfahrung weitergeben?
Oder säuft irgendeine Ecke ab und weiß jemand auf Basis der BEschreibung welche das ist?


Handelt sich um einen 04/2007 Avant, 2.7TDI mit ca. 192Tkm.


Vielen Dank schnonmal im vorraus für alle helfenden,
S_o_l_S
Von dem Geld, das wir nicht haben, kaufen wir Dinge, die wir nicht brauchen, um Leuten zu imponieren, die wir nicht mögen.




Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 270 921

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

2

Mittwoch, 31. Juli 2013, 12:32

Hallo Zusammen, Hab da ein sporadisches Problem. zum Verlauf: Kennzeichenbeleuchtung--- Vor etwa einem 3/4Jahr die A5 LED Kennzeichenleuchte eingebaut und nach ca. 1 Woche ein sporadischer Ausfall inkl. Fehlermeldung im FIS. Seitdem immermal wieder, aber eher selten. Seit etwa 4 Wochen kommt der Fehler wieder bei fast jeder Fahrt vor, aber eben nicht immer.
Ich hatte das selbe Problem, ich habe die Kennzeichenbeleuchtung ausgebaut und die Kontakte an der Rückseite weiter aufgebogen. Danach war das Problem bei mir erledigt.