Sie sind nicht angemeldet.

  • »Grubenschrauber« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4B 2,5 TDI V6 02/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 521

Nächstes Level: 2 912

  • Nachricht senden

1

Mittwoch, 26. Juni 2013, 14:14

A6 4F 3,0 TDI Lichtmaschiene schickt 17-19 Volt

Hallo Forum,

gerade angemeldet und schon wende ich mich mit einem Problem an euch. Ich habe einen 4B, 2,5 TDI quattro und einen 4F 3,0 TDI quattro. Um letztern geht es. Das MMI startet und schaltet sich aus und das im Abstand von 10 bis 20 sek. Radio und cd spielen aber ganz normal wenn es an ist. Ebenfalls liegt bei mir an der Batterie eine Ladespannung von 17-18 Volt an wenn die Maschiene etwas dreht. Liege ich mit meiner Vermutung richtig, das sich die Lima bzw der Regler verabschiedet haben?

Gruß

Grubenschrauber


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 760 287

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Mittwoch, 26. Juni 2013, 19:56

Wieviel Volt hat die Batterie denn wenn das Auto aus ist?

  • »Grubenschrauber« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4B 2,5 TDI V6 02/2002

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 521

Nächstes Level: 2 912

  • Nachricht senden

3

Donnerstag, 27. Juni 2013, 06:06

12,09 V im Ruhezustand, Batterie ist eine ganz Frische, Original vom Freundlichen