Sie sind nicht angemeldet.

MoinMoin

Anfänger

  • »MoinMoin« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4F

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 657

Nächstes Level: 2 912

  • Nachricht senden

1

Dienstag, 4. Juni 2013, 22:19

MMI 2G startet nicht mehr, nicht der übliche beschriebene Wasserschaden

Hallo,

ich fahre einen A6 4F, Baujahr 30.11.2005 als Limousine, 3l TDI.
Kann mir jemand sagen wo alles Kabel zwischen dem Display, dem Bedienelement und dem Turm im Kofferraum laufen, die durch Wasser gestört werden können? Existieren im Bodenbereich noch weitere Steuergeräte?
Der Turm im Kofferraum ist knochentrocken.

Mein MMI lässt sich aktuell nicht einschalten. Wie ich heute durch den Affengriff einen Reset durchgeführt hatte, schaltete sich das Display kurz ein, zeigte den Startbildschirm und ging dann wieder aus. Ohne das es ein weiteres mal an ging. In einem Beitrag hatte ich gelesen, dass eventuell ein Kurzschluss erkannt wurde und daher eine Abschaltung erfolgte.

Vermutlich ist das Wasser durch die Lüftung bei einem Starkregen eingetreten.

Alles andere im Auto funktioniert ohne Störung.

Kann mir da jemand eine Aussage geben wo ggf. Kabel laufen, bzw. zusätzliche Steuergeräte usw.?

MfG


ladadens1

Audi AS

Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: heilbronn

Level: 35

Erfahrungspunkte: 750 393

Nächstes Level: 824 290

Danksagungen: 0 / 1

  • Nachricht senden

2

Mittwoch, 5. Juni 2013, 06:23

fehlerspeicher auslesen und riagbruchdiagnose machen lassen.
dann weis man mehr.
MMI Update 2g/3g basci/3g/3g+ / TVFree(2G+3G) / Injektorenmessung / AAS Tieferlegung / / Batteriecodierung /
VCDS SERVICE /Codierung/diagnose/ Servicerückstellung für alle AUDI / VW / SEAT / SKODA
FLASHEN/ bordnetz oder tacho/digital tacho A6 4F/nur übers flashen.
Chiptuning aller marken.

MoinMoin

Anfänger

  • »MoinMoin« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4F

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 12

Erfahrungspunkte: 2 657

Nächstes Level: 2 912

  • Nachricht senden

3

Mittwoch, 12. Juni 2013, 20:12

Fehlercode 0384, Busangaben Lichtleitfaser Kreislauf geöffnet

Hallo @all,

hab eute den Wagen auslesen können.
Fehlercode 0384, Busangaben Lichtleitfaser Kreislauf geöffnet

Kann mir jemand sagen wo ich da jetzt suchen kann/soll?

Danke @all


ladadens1

Audi AS

Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: heilbronn

Level: 35

Erfahrungspunkte: 750 393

Nächstes Level: 824 290

Danksagungen: 0 / 1

  • Nachricht senden

4

Donnerstag, 13. Juni 2013, 06:32

womit hast du das ausgelesen?

vcds oder audi tester wären besser.
MMI Update 2g/3g basci/3g/3g+ / TVFree(2G+3G) / Injektorenmessung / AAS Tieferlegung / / Batteriecodierung /
VCDS SERVICE /Codierung/diagnose/ Servicerückstellung für alle AUDI / VW / SEAT / SKODA
FLASHEN/ bordnetz oder tacho/digital tacho A6 4F/nur übers flashen.
Chiptuning aller marken.

MarloMax

Silver User

  • »MarloMax« ist männlich

Beiträge: 203

Fahrzeug: A6 4F 2.0 TDI BRE 11/2005

EZ: !! Bitte angeben !!

MKB/GKB: BRE/GYX

Wohnort: Thüringen bzw. Leipzig

Level: 31

Erfahrungspunkte: 333 703

Nächstes Level: 369 628

Danksagungen: 0 / 1

  • Nachricht senden

5

Sonntag, 23. Juni 2013, 12:58

Den Fehler hab ich bei mir auch ab und zu. Liegt an den Lichtwellenleitern. Wenn der Bus unterbrochen wird stürtzt das ganze Infotainmentsytem zusammen. Bei mir liegt es z.b. am Stecker vom Bose Verstärker. Dort gibt es irgendwie einen Wackler. Wo der Bruch jetzt bei dir liegt kann ich dir nicht sagen. Am besten an den entsprechenden Steckern mal wackeln und sehen ob es funktioniert.