Sie sind nicht angemeldet.

Marcel31

Silver User

  • »Marcel31« ist männlich
  • »Marcel31« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4F 2,0 TFSI 10/2008

EZ: 27.11.2008

MKB/GKB: BPJ /KYQ

Wohnort: LK Harz

Level: 29

Erfahrungspunkte: 199 252

Nächstes Level: 242 754

Danksagungen: 2 / 0

  • Nachricht senden

1

Donnerstag, 21. März 2013, 15:31

Kennzeichenbeleuchtung ausser Betrieb ????

Musste heut früh feststellen das mein Bordcomputer festgestellt hat das eine Kennzeichenbeleuchtungs Sofitte den Geist aufgegeben hat. Tja Ich halt zwei neue gekauft und dann ausgewechselt und nix passiert im Bordcomputer erscheint immer noch Kennzeichenbeleuchtung defekt HALLO ?????? Sofitten funktionieren UND NU ?????? :wacko:
überholen Sie ruhig wir schneiden Sie raus " IHRE FEUERWEHR "


  • »Martin NF« ist männlich

Beiträge: 1 023

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 1 980 408

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

2

Donnerstag, 21. März 2013, 16:10

War das nicht so das man die dann einfach mal umdreheh muß.

batze

FORENSPONSOR

  • »batze« ist männlich

Beiträge: 67

Fahrzeug: A6 4B 2.8 V6

EZ: 29.12. 1998

MKB/GKB: ACK-/-DHY

Wohnort: Leingarten Krs. HN

Level: 25

Erfahrungspunkte: 92 500

Nächstes Level: 100 000

Danksagungen: 0 / 4

  • Nachricht senden

3

Donnerstag, 21. März 2013, 16:20

könnte evtl ein Kabelbruch vorliegen,meistens da wo dar Kabelstrang sich knickt.Überprüf mal mit ner Prüflampe ob Saft ankommt. Wenn nicht bleibt dir nur eins
an der von mir beschriebenen Stelle die Ummantelung des Kabelstrangs vorsichtig zu lösen, so das andere Phasen nicht verletzt werden. Und beim wiederverschliessen du nicht zuviel Isolierband brauchst, da der Kabelbaum zu steif wird, was wiederum zum nächsten Kabelbruch führt. Das gleiche Problem hatte ich am Kofferdeckel beim 100ter und am A6 Limo schon.


Schwarte

Silver User

  • »Schwarte« ist männlich

Beiträge: 210

Fahrzeug: A6 4B 3.0

EZ: 2002

MKB/GKB: ASN

Wohnort: Seifersdorf

Level: 31

Erfahrungspunkte: 306 904

Nächstes Level: 369 628

  • Nachricht senden

4

Donnerstag, 21. März 2013, 17:32

Saft kommt doch an wenn sie funktionieren also wurde ich KabelBruch ausschließen...

Was hast für welche geholt? brauchst ja welche wo ein Widerstand intern ist damit dein Bordcomputer erkennt das da normale leuchtmittel drin sind...

Liest man ja immer wieder bei Anbietern welche LEDs vertreiben
"keine Probleme mit canBus" usw

gesendet von meinem Audi R800i Xperia Play Edition ;-P
Quattro und Vier Ringe, das Maß aller Dinge

Juergen_H

FORENSPONSOR

  • »Juergen_H« ist männlich

Beiträge: 170

Fahrzeug: A6 4f 3.0 TDI Avant 06/2005

EZ: 06/2005

MKB/GKB: BMK/HKG

Wohnort: Wuppertal

Level: 31

Erfahrungspunkte: 362 798

Nächstes Level: 369 628

Danksagungen: 0 / 13

  • Nachricht senden

5

Donnerstag, 21. März 2013, 19:43

Wurde denn auch der Fehlerspeicher zurückgesetzt?
Eine neue Batterie wird ja auch nicht ohne "Codierung" als "neu" erkannt ..
Gruß
Jürgen

batze

FORENSPONSOR

  • »batze« ist männlich

Beiträge: 67

Fahrzeug: A6 4B 2.8 V6

EZ: 29.12. 1998

MKB/GKB: ACK-/-DHY

Wohnort: Leingarten Krs. HN

Level: 25

Erfahrungspunkte: 92 500

Nächstes Level: 100 000

Danksagungen: 0 / 4

  • Nachricht senden

6

Donnerstag, 21. März 2013, 19:53

@Schwarte: Saft kommt doch an wenn sie funktionieren also wurde ich KabelBruch ausschließen.

sorry , man sollte alles und richtig lesen. An manchen Tagen steckt der Teufel im Detail, und so einer scheint heute zu sein.
Das hat gestern auf der Heimfahrt gegen 20 Uhr angefangen. Scheinwerfer Links H1 ausgefallen im FIS keine Meldung.


Marcel31

Silver User

  • »Marcel31« ist männlich
  • »Marcel31« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4F 2,0 TFSI 10/2008

EZ: 27.11.2008

MKB/GKB: BPJ /KYQ

Wohnort: LK Harz

Level: 29

Erfahrungspunkte: 199 252

Nächstes Level: 242 754

Danksagungen: 2 / 0

  • Nachricht senden

7

Donnerstag, 21. März 2013, 20:10

Ich hab mir normale Sofitten geholt keine LED`s. Die re war defekt die li funktionierte noch also kein Kabelbruch Spannung muss Ich noch messen. Bei meiner Freundin Ihrem A1 wird z.B. bei einem Lampendefekt die Fassung Spannungslos geschaltet. Muss denn der Fehlerspeicher zurück gesetzt werden ????? wäar ja bescheiden schön jedesmal zum :rolleyes:
überholen Sie ruhig wir schneiden Sie raus " IHRE FEUERWEHR "

batze

FORENSPONSOR

  • »batze« ist männlich

Beiträge: 67

Fahrzeug: A6 4B 2.8 V6

EZ: 29.12. 1998

MKB/GKB: ACK-/-DHY

Wohnort: Leingarten Krs. HN

Level: 25

Erfahrungspunkte: 92 500

Nächstes Level: 100 000

Danksagungen: 0 / 4

  • Nachricht senden

8

Donnerstag, 21. März 2013, 20:52

Mich überrascht heute bei den mit hightechnologie voll gestopfte Autos nichts mehr. Vorsprung durch Technik.

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 888 737

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

9

Donnerstag, 21. März 2013, 20:55

Der Fehlerspeicher muß nicht zurückgesetzt werden, der Fehler liegt woanders.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


Schwarte

Silver User

  • »Schwarte« ist männlich

Beiträge: 210

Fahrzeug: A6 4B 3.0

EZ: 2002

MKB/GKB: ASN

Wohnort: Seifersdorf

Level: 31

Erfahrungspunkte: 306 904

Nächstes Level: 369 628

  • Nachricht senden

10

Donnerstag, 21. März 2013, 23:36

Ja gut soffitte ist de BauForm der Lampe bin jetzt davon ausgegangen das deine soffitte mit LEDs oder smds bestückt ist statt den glühdraht

gesendet von meinem Audi R800i Xperia Play Edition ;-P
Quattro und Vier Ringe, das Maß aller Dinge

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 801 283

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

11

Freitag, 22. März 2013, 07:20

Das ist merkwürdig, normalerweise schalte zeigt der 4f erst einen Fehler wenn beide Lampen kaputt sind. Ausserdem kappt er die Stromzuvor, bei Fehler. Bei mir ist das zumindest so.
Du hast aber ein FL, da ist das scheinbar wieder anders. Drück mal bei ausgeschaltenem Licht die Check Taste un schalte dann das Licht an. So hat es bei mit geholfen.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 888 737

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

12

Freitag, 22. März 2013, 12:01

Als bei mir die Soffitte mal ausgefallen ist, (schon länger her, jetzt habe ich A5 LED´s), wurde mir in der MFA genau angezeigt welche Soffitte kaputt war. Das macht meine MFA bei jeder Birne so. Hab die TFT MFA.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift


Marcel31

Silver User

  • »Marcel31« ist männlich
  • »Marcel31« ist der Autor dieses Themas

Beiträge: 106

Fahrzeug: A6 4F 2,0 TFSI 10/2008

EZ: 27.11.2008

MKB/GKB: BPJ /KYQ

Wohnort: LK Harz

Level: 29

Erfahrungspunkte: 199 252

Nächstes Level: 242 754

Danksagungen: 2 / 0

  • Nachricht senden

13

Freitag, 22. März 2013, 14:31

Er zeigt mir auch nur die re an das diese defekt ist aber dort ist eine neue verbaut hab sie durchgemessen. Ich geh ma davon aus das die Fassung Spannungslos geschaltet ist. Mh nur wie kommen dort wieder 12V an ???? beim A1 Birne rein und fertig aber hier is nix passiert. Ich probier das mal mit der Check Taste am WE
überholen Sie ruhig wir schneiden Sie raus " IHRE FEUERWEHR "

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 888 737

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

14

Freitag, 22. März 2013, 14:46

Ich würde auch mal die Fassung wechseln, die sind sehr anfällig für Rost und Wasser kommt da auch oft dran, vielleicht hilft das, die kosten nicht die Welt, oder direkt auf LED umbauen, das ist ebenfalls sehr günstig.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift