Sie sind nicht angemeldet.

Palantir

Eroberer

  • »Palantir« ist männlich
  • »Palantir« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 52 118

Nächstes Level: 62 494

  • Nachricht senden

1

Freitag, 8. März 2013, 20:47

Wasser-Temperatur-Anzeige

Ein HALLO an alle A6-Freunde!

Habe erst seit Samstag meinen Audi A6 und das erste Problem hat nicht lange auf sich warten lassen :(
Die Wassertemperaturanzeige ist defekt! Sie bewegt sich kein Stück, obwohl ich länger gefahren bin.
Woran kann das liegen?


C4-Rentnerbock

Silver User

  • »C4-Rentnerbock« ist männlich
  • »C4-Rentnerbock« ist ein verifizierter Benutzer

Beiträge: 107

Fahrzeug: A6 C4 2.6 V6 Limo,Schalter,Frontantrieb,Bj.9/96

EZ: 9/96

MKB/GKB: ABC/-

Wohnort: Löningen

Level: 27

Erfahrungspunkte: 155 829

Nächstes Level: 157 092

  • Nachricht senden

2

Samstag, 9. März 2013, 02:51

Moin moin erstmal...

Motorisierung wäre hilfreich zu wissen!

Tut`s die Heizung denn,also wird der Motor richtig warm?
Wenn nicht würd ich so pauschal erstmal auf das Thermostat tippen,oder evtl. Geber hinüber.....Anzeige im KI wäre auch `ne Möglichkeit!

Palantir

Eroberer

  • »Palantir« ist männlich
  • »Palantir« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 52 118

Nächstes Level: 62 494

  • Nachricht senden

3

Samstag, 9. März 2013, 08:03

Sorry, 2.0 TDi, BJ 2005

Thermostat schließe ich aus, da es im Innenraum richtig warm wird und zudem der Zeiger sich nicht einmal 1 mm bewegt.


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 407

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 400 287

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

4

Samstag, 9. März 2013, 08:46

Hast Du diesen beim Händler gekauft? Wenn ja - sofort wieder hin.
Wenn Du jemanden mit VCDS kennst, kann man diese Anzeige überprüfen.
Wo steht diese Anzeige? Wenn Du Zündung einschaltest, bewegen sich der Zeiger auf die Nullposition?

Palantir

Eroberer

  • »Palantir« ist männlich
  • »Palantir« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 52 118

Nächstes Level: 62 494

  • Nachricht senden

5

Samstag, 9. März 2013, 12:16

FEHLALARM!!!
Als ich heute zum ARBÖ fahren wollte, stieg die Anzeige auf die gewohnten 90 Grad. Ich kann mir das Phänomen nicht erklären. ?(
Bin aber froh, dass alles wieder normal ist. Glück gehabt :thumbup:

4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 407

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 400 287

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

6

Samstag, 9. März 2013, 12:38

:thumbsup:
Wenn es wirklich am Thermostat liegt, dann wird der Motor nicht richtig warm. Merkst man meist bei Kurzstrecken, dass er nicht auf Temperatur kommt.
Da Du ja einen Diesel hast, gibt es für die Innenraumerwärmung noch den "elektrischen Heizstab". Also ist die Innenraumwärme nicht immer aussagekräftig.
Beobachte es mal.


Simmy1981

Audi AS

  • »Simmy1981« ist männlich
  • »Simmy1981« ist ein verifizierter Benutzer

Beiträge: 381

Fahrzeug: A6 4b 2,4 Quattro

EZ: 10/1998 Laut Fahrzeugschein

MKB/GKB: ALF/CUB/DWP

Wohnort: 39175 Körbelitz

Level: 37

Erfahrungspunkte: 1 016 603

Nächstes Level: 1 209 937

Danksagungen: 0 / 2

  • Nachricht senden

7

Samstag, 9. März 2013, 14:01

Das Symptom könnte aber auch der Doppeltemperaturgeber verursachen, er liefert ein Signal ins Motorsteuergerät und eines separat ins Kombiinstrument.
´98 Audi A6 4B Limo 2,4 QUATTRO
OZ Superturismo 225/45 17
164Tkm

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 893 358

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

8

Samstag, 9. März 2013, 14:32

Der Zuheizer, hat nicht so eine Power damit es im Inneraum richtig warm wir, eher ein laues Lüftchen.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Palantir

Eroberer

  • »Palantir« ist männlich
  • »Palantir« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 52 118

Nächstes Level: 62 494

  • Nachricht senden

9

Freitag, 15. März 2013, 18:44

Doch kein Fehlalarm :-/ !!!
Habe in den letzten Tagen beobachtet, dass unabhängig von Außentemperatur und Fahrweise die der Zeiger bis exakt 90 °C steigt und dann auf 50 °C (also ganz nach unten) abfällt und sich nicht mehr rührt.
Ich hoffe nicht, dass das KI einen Defekt hat, denn das wird teuer. Thermostat oder Geber ggf. beides sind nicht so schlimm.
Wird eines der o.a. Probleme beim Fehlerspeicher-Auslesen angezeigt ?( ?


Palantir

Eroberer

  • »Palantir« ist männlich
  • »Palantir« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 52 118

Nächstes Level: 62 494

  • Nachricht senden

10

Montag, 10. Juni 2013, 12:43

Das Symptom könnte aber auch der Doppeltemperaturgeber verursachen, er liefert ein Signal ins Motorsteuergerät und eines separat ins Kombiinstrument.

Gebe dir Recht! Der Meister tippt auch auf den Doppeltemperaturgeber da der Fehler im Fehlerspeicher nicht definiert werden konnte. Fehlerspeiche leer :thumbup: Wenigstens eine gute Nachricht. Im kommenden Monat wird dann beim Freundlichen ein Longlife Service gemacht und im Zuge dessen der Temperaturgeber gewechselt. Angeblich kostet dieses Teil um die € 30,00 ?(

Ursprünglich war der Verdacht am Thermostat. Kostenpunkt in der Vertragswerkstatt € 25,00 im Zuge des Zahnriemenwechsels. Nach dem Tausch - leider keine Besserung!!!

Hatte vorher einen Alfa GT und da waren sämtliche Ersatzteile um ein vielfaches teurer :sick: z.B. musste ich das Thermostat wechseln und alleine die Materialkosten haben sich auf rund € 150,00 ggü. € 25,00 beim Audi.

Palantir

Eroberer

  • »Palantir« ist männlich
  • »Palantir« ist der Autor dieses Themas

Beiträge: 38

Fahrzeug: A6 4F 2.0 TDI

EZ: 04/2005

MKB/GKB: -/-

Wohnort: Hausleiten/Österreich

Level: 23

Erfahrungspunkte: 52 118

Nächstes Level: 62 494

  • Nachricht senden

11

Freitag, 14. Juni 2013, 13:58

So ... jetzt ist es amtlich!
Nach der Arbeit, mit Vorfreude auf's Wochenende stieg ich in den Dicken und ließ den Motor laufen. Dann kam das Übel ... MOTORKONTOLLLÄUCHTE ... ging an. Runtergeschluckt und ab zum ARBÖ (Auto-, Motor- und Radfahrerbund Österreich) den Fehlerspeicher auslesen. Nach ca. 20 min. kam dann die ernüchternde Nachricht "Kühlmittel-Temperatursensor" mit dem Fehlercode "P0118" defekt.
Muss ehrlich gestehen, dass ich noch nie so froh war, einen Defekt am Fahrzeug zu haben, denn den Sensor habe ich beim Freundlichen bereits bestellt und wird bei nächsten Service (05.06.2013) mitgemacht.
Es ist nur komisch, dass der Fehler bereits seit ca. 2 Monaten besteht, jedoch im Fehlerspeicher nicht abgelegt wurde geschweige von der Meldung im BC ?(

Ossi

FORENSPONSOR

  • »Ossi« ist männlich

Beiträge: 38

Fahrzeug: A6 4F 3.0TDI

EZ: 03/2010

MKB/GKB: CDYA/HNL

Wohnort: Marklkofen

Level: 23

Erfahrungspunkte: 51 488

Nächstes Level: 62 494

Danksagungen: 1 / 1

  • Nachricht senden

12

Samstag, 15. Juni 2013, 13:59

Der Sensor kann erst im Fehlerspeicher abgelegt werden, wenn er wirklich wie bei dir jetzt den Löffel abgegeben hat. Vorher is der Sensor fürs Steuergerät funktionstüchtig, zeigt aber nur falsche Werte an.
...:::Ossi:::...