Sie sind nicht angemeldet.

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 801 816

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

1

Freitag, 1. März 2013, 19:53

A6 4F Probleme mit der PDC

Sers,

bei der A6 4f Limo Schalter meines bekannten haben wir folgendes Problem.

Sobald man die Zündung an macht, leuchten die Rückfahrscheinwerfer und die PDC sendet einen Dauer piepton.

FS Eintrag ist leer, auch im Bordnetz alles ok.

Haben lediglich nen defekten PDC Sensor gegen einen neuen Original ersetzt.

Hatte jemand vielleicht schonmal ein ähnliches Problem?

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Bastikf (11.12.2013)


Steffen R.

Eroberer

  • »Steffen R.« ist männlich

Beiträge: 44

Fahrzeug: A6 4F 3,0tdi allroad exclusive line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Döbeln

Level: 24

Erfahrungspunkte: 63 858

Nächstes Level: 79 247

  • Nachricht senden

2

Dienstag, 5. März 2013, 13:07

hi

also bei mein 4F ist so ziehmlich das gleiche problem. Rückwärtsgang rein, dauer piepton und PDC macht nix mehr. Die Kamera läuft aber gott seit dank.

Bei mir ist es seit der letzten kälteperiode, Fehlerspeicher hab ich ausgelesen, Hinten seinen wo 2 Sensoren mit Kurzschluss nach Masse, nur vorne ist kein Fehler drauf und es geht garnix mehr.

keine ahnung woarn es liegen soll,
Fährste quer siehste mehr ..... Allroad Quattro 3,0TDI exclusiv line :thumbsup:

Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 801 816

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

3

Dienstag, 5. März 2013, 16:55

wir tippen RÜckfahrschalter beim A6 meines Kumpels.

Bei dir könnte es wirklich nur irgendwo nen Kabelbruch sein.

Wenn man vorne sensoren hat, dann gibt es lt. MT wohl ne Schwachstelle am Kabelbaum


Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer
  • »Budi« ist der Autor dieses Themas

Beiträge: 5 583

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 801 816

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

4

Donnerstag, 7. März 2013, 18:22

Problem gelöst
War der rückfahrschalter am getriebe kostet nur 13 euro :-)

Steffen R.

Eroberer

  • »Steffen R.« ist männlich

Beiträge: 44

Fahrzeug: A6 4F 3,0tdi allroad exclusive line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Döbeln

Level: 24

Erfahrungspunkte: 63 858

Nächstes Level: 79 247

  • Nachricht senden

5

Freitag, 8. März 2013, 19:54

nun noch eine etwas blöde frage, weiss jemand wo der kabelbruch ungefähr sein soll?
Fährste quer siehste mehr ..... Allroad Quattro 3,0TDI exclusiv line :thumbsup: