Sie sind nicht angemeldet.

Steffen R.

Eroberer

  • »Steffen R.« ist männlich
  • »Steffen R.« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 4F 3,0tdi allroad exclusive line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Döbeln

Level: 24

Erfahrungspunkte: 64 018

Nächstes Level: 79 247

  • Nachricht senden

1

Dienstag, 29. Januar 2013, 07:07

Park Distanc kontoll spinnt PDC

Hallo

Mein PDC hinten spinnt seit dem letzten minus graden und es nervt, der Dicke denkt immerich sei an ein hinderniss dran obwohl ich auf freier Fläche steh.

Hab nun alles gewaschen, getrocknet geputz, keine besserung leider, wie bekomme ich die Dinger abgesteckt? bwz wer hat das gleiche Problem und hat ein tipp.

Danke, hoffe ihr habt eine Lösung, achso, die dinger knistern so komisch also strahlt er ja wellen aus, hat aber falsche Werte denk ich MAL
Fährste quer siehste mehr ..... Allroad Quattro 3,0TDI exclusiv line :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Steffen R.« (29. Januar 2013, 11:13)



Budi

MODERATOR

  • »Budi« ist männlich
  • »Budi« ist ein verifizierter Benutzer

Beiträge: 5 588

Fahrzeug: A6 C6 4F Avant 2.7 TDI

EZ: 04/2007

MKB/GKB: BPP/JQG

Wohnort: Berlin

Level: 51

Erfahrungspunkte: 13 834 415

Nächstes Level: 13 849 320

Danksagungen: 11 / 19

  • Nachricht senden

2

Dienstag, 29. Januar 2013, 07:15

Erstmal den fehlerspeicher Auslesen lassen, die Sensoren sind diagnosefähig

Steffen R.

Eroberer

  • »Steffen R.« ist männlich
  • »Steffen R.« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 4F 3,0tdi allroad exclusive line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Döbeln

Level: 24

Erfahrungspunkte: 64 018

Nächstes Level: 79 247

  • Nachricht senden

3

Dienstag, 29. Januar 2013, 11:11

Fehlerspeicher hab ich ausgelesen kein Fehler drauf, alle Sensoren zeigen auch 255cm an, nur der Resultierende Abstand zeigt 20cm an, wie soll ich das verstehen?
nur dieses Dauerpiepen nervt total, hab es schon auf ganz leise aber es kann ja net normal sein

kann auch das Produkoll anhängen
Fährste quer siehste mehr ..... Allroad Quattro 3,0TDI exclusiv line :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Steffen R.« (29. Januar 2013, 18:39)



F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 768 316

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Mittwoch, 30. Januar 2013, 19:04

Irgendwo ist Wasser drin oder eine kalte Lötstelle ?(

Steffen R.

Eroberer

  • »Steffen R.« ist männlich
  • »Steffen R.« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 4F 3,0tdi allroad exclusive line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Döbeln

Level: 24

Erfahrungspunkte: 64 018

Nächstes Level: 79 247

  • Nachricht senden

5

Freitag, 1. Februar 2013, 08:43

es wird sich um Wasser handeln, denn wenn ich Berg AB rückwärts einparke geht die PDC nur sobald es Berg auf geht ist das gute dauerpiepen da.. würg, gott seit dank hab ich noch die Camera um zu sehen wie weit man nach hinten kann.

Also müste ich mir 3 neue Sensoren besorgen und es sollte wieder gehen ?
Fährste quer siehste mehr ..... Allroad Quattro 3,0TDI exclusiv line :thumbsup:

Dan.jel

Audi AS

  • »Dan.jel« ist männlich

Beiträge: 384

Fahrzeug: A6 4F Avant mit großem Benziner

EZ: 2006

MKB/GKB: -/-

Wohnort: Lüneburger Heide

Level: 36

Erfahrungspunkte: 971 078

Nächstes Level: 1 000 000

Danksagungen: 0 / 9

  • Nachricht senden

6

Freitag, 1. Februar 2013, 22:44

Ich denke dass maximal 1 Sensor kaputt sein dürfte, wenn überhaupt!

Rankommen ist etwas fummelig, ich mußte trotz Hebebühne die Abdeckung unter dem hinteren Stoßfänger demontieren um "hinten Mitte links" auszutauschen.
Im Blindflug mit nem kleinen Schlitz-Schraubendreher die Halterung ausklipsen und gleichzeitig von außen den Sensor reindrücken.
Die werden ja von innen in das Loch gesteckt.

Noch weitere Fragen?
`06er Audi A6/S6 Avant 4F Quattro und `02er Audi A6 4B Allroad 2,5 TDI - der wird bald gegen einen `06er A6 Avant 3.0 TDI BMK getauscht


Steffen R.

Eroberer

  • »Steffen R.« ist männlich
  • »Steffen R.« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 4F 3,0tdi allroad exclusive line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Döbeln

Level: 24

Erfahrungspunkte: 64 018

Nächstes Level: 79 247

  • Nachricht senden

7

Samstag, 2. Februar 2013, 22:26

Na hab schon drunter geschaut wo ich letztens auf der Hebebühne war, Zurzeit geht wieder MAL der quatsch. aber schon nervig, heute das morgen MAL das an dem Auto.Danke für dem Tipp
Fährste quer siehste mehr ..... Allroad Quattro 3,0TDI exclusiv line :thumbsup:

a6biturbo

Silver User

  • »a6biturbo« ist männlich

Beiträge: 201

Fahrzeug: S8 4E 5.2 V10

EZ: 2010

MKB/GKB: BSM

Verbrauch: Spritmonitor.de

Wohnort: Hamburg

Level: 32

Erfahrungspunkte: 377 989

Nächstes Level: 453 790

  • Nachricht senden

8

Sonntag, 3. Februar 2013, 17:07

Fehlerspeicher hab ich ausgelesen kein Fehler drauf, alle Sensoren zeigen auch 255cm an, nur der Resultierende Abstand zeigt 20cm an, wie soll ich das verstehen?
nur dieses Dauerpiepen nervt total, hab es schon auf ganz leise aber es kann ja net normal sein

kann auch das Produkoll anhängen

Das klingt für mich aber nicht nach einem defekten Sensor, wenn alle vier Sensoren 255cm anzeigen?! Vielleicht auch Steuergerät defekt?
Audi A6 2.7T Quattro BJ 2004 6-Gang-Schaltgetriebe mit RS4-Umbau

Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 547

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 010 281

Nächstes Level: 1 209 937

  • Nachricht senden

9

Sonntag, 3. Februar 2013, 18:03

Ich gehe von Dreck und Salz auch. Kumpel von mir hatte auch das gleiche Problem, dauerpiepen, keine Grafik mehr im Display usw.

Er hat warmes Wasser und eine feine Bürste genommen und jeden einzelnen Sensor in der Stossstange ausgewaschen und siehe da,
fehler ist weg.

STG ist nicht defekt, auch die Sensoren nicht.
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!


Steffen R.

Eroberer

  • »Steffen R.« ist männlich
  • »Steffen R.« ist der Autor dieses Themas

Beiträge: 44

Fahrzeug: A6 4F 3,0tdi allroad exclusive line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Döbeln

Level: 24

Erfahrungspunkte: 64 018

Nächstes Level: 79 247

  • Nachricht senden

10

Montag, 4. Februar 2013, 18:33

seit zwei tagen geht alles wieder ohne problem, ... schon ein bischen komisch alles ?(
Fährste quer siehste mehr ..... Allroad Quattro 3,0TDI exclusiv line :thumbsup: