Sie sind nicht angemeldet.

FIS

kani73

Anfänger

  • »kani73« ist der Autor dieses Themas

Beiträge: 1

Fahrzeug: A6 4F

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 11

Erfahrungspunkte: 1 462

Nächstes Level: 2 074

  • Nachricht senden

1

Sonntag, 9. Dezember 2012, 12:53

FIS

Hallo Leute,
hab problem mit meinem FIS(Fahrerinformationssystem A6 4F BJ.2009)
und zwar erste 15 min geht an und aus??
ich habe vermutung wenn motor warm ist geht dann wieder ganz normal
wo dran liegt Fehler?? kann jemand Helfen??
im Audi Service verlangen 950 €(lauter Audi muss komplette tacho getauscht werden)

Danke


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 172

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 275 569

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

2

Sonntag, 9. Dezember 2012, 13:07

Was sagt denn der Fehlerspeicher??

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 827 177

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

3

Sonntag, 9. Dezember 2012, 13:18

Also wenn es nur hell und dunkel ist, ist vermutlich die Displaybeleuchtung hinueber. Wenn es ganz aus und an geht vermutlich eine defekte Loetstelle.
Gibt im Internet etliche Firmen die das kostenguenstig reparieren
z.b.
www.pixelfehler-reparatur.de
www.kfzpix.de
www.tachojustierung-muenchen.de
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 547

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 010 590

Nächstes Level: 1 209 937

  • Nachricht senden

4

Sonntag, 9. Dezember 2012, 19:40

Schau MAL HIER

Das Thema hatte ich vor ca. 2 Jahren erstellt, es gab welche die das gleiche Problem hatten und den Übeltäter selbst
gefunden haben ;)
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!

Lesezeichen: