Sie sind nicht angemeldet.

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer
  • »Maverick78« ist der Autor dieses Themas

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 414

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

1

Samstag, 3. November 2012, 09:09

Mal wieder Thema Batterie ... oder muss es immer eine neue Batterie sein

Moin allerseits,

ich muss euch doch MAL von einer interessanten Feststellung berichten die mir die letzten paar Tage wiederfahren ist. Eigentlich fing es damit an das mein Dicker anfing kurz nach dem Ausschalten des Motors oder auch morgens diekt nach dem Öffnen immer wieder die Innen- und Außenbeleuchtung abzuschalten. In den Fehlerspeichern tauschte auch vermehrt die Batterieregelung auf.
Meine Batterie neigte sich also ihrem Lebensende nach gerade MAL 5 1/2 Jahren, was mich ärgerte, weil dies bedeuten würde das mein Megapulser den ich seit 10 Jahren benutze das erste MAL versagt hätte.
Also neue Batterie bei einem Bekannten geordert und Freitag abholung vereinbart. In letzter Verzweifung noch MAL die Batterie den ganzen Donnerstag am Ladegerät gehabt. Freitag morgen, nach 10sek gehen alle Lampen aus. Motor startet aber ohne Murren, also los und Batterie holen.
Wieder daheim will ich die Batterie einbauen, direkt nach dem Motor abstellen gehen sofort alle Lampen und MMI aus. Schon komisch dachte ich mir, weil ich bin ja grad gefahren. Nunja erstmal Multimeter geholt und noch MAL gemessen, Ruhestrom 11,7V und das direkt nach 20km fahrt.
Also Auto in Transportmodus geschickt und Busruhe abgewartet, alte Batterie raus. Während des Ausbauens fällt mir auf, das die Flüssigkeit recht niedrig scheint. Da kam mir eine Idee.
Die Batterie ist eigentlich versiegelt und wartungsfrei, aber da ich eh eine neue dastehen hatte dachte ich mir, was solls. Versiegelung aufgebrochen und schau MAL einer an, unter den Plastikkapen ganz normale Schraubverschlüsse. Aufgeschraubt und dann das erschreckende Bild.... Es fehlt Flüssigkeit und zwar massiv. Dest. Wasser geholt und nun haltet euch fest. Es fehlten 750ml Flüssigkeit. Nachdem sie aufgefüllt war noch MAL das Multimeter ran, wow die Batterie stand plötzlich bei 12,3V Leerlaufspannung.
Also alte Batterie wieder rein und nochmal aufgeladen. Das Batteriemanagementweigerte sich aber die LED Innenbeleuchtung länger wie 10sek leuchten zu lassen, trotz genügend Batteriespannung, also nach vorgaben vom A6 Wiki einfach eine neue Batterie codiert und somit die Lernwerte gelöscht. Seither läuft die Batterie wieder. Spannung liegt konstant über 12,5V.

Was soll man dazu sagen, man wird von den Herstellern immer mehr nach Strich und Faden verarscht.
Mein persönlicher Rat, schaut einfach MAL nach dem Flüssigeitsstand der angeblich wartungsfreien Batterien und kauft nicht gleich eine neue....
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 468

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

2

Samstag, 3. November 2012, 15:12

Also vielleicht liegt es ja an meinem Alter, aber ich wusste schon immer, dass auch "angeblich wartungsfreie" Batterien unter der Verklebung natürlich Schraubverschlüsse verstecken.

Warum ich schreibe, es liegt vielleicht am Alter - ganz einfach, die ersten "wartungsfreien" waren so "einfach" überklebt, dass man beim Einbau automatisch feststellte, dass es die gleichen Schraubverschlüsse unter dem Aufkleber waren....heute sind diese vielleicht einfach besser versteckt, aber das Produktionsverfahren wurde seit Jahrzehnten nicht geändert.

Die angebliche Wartungsfreiheit ist die "Reaktion" der Batteriehersteller, auf die verbesserte Ladetechnik der letzten Jahrzehnte - wie Du richtig erwähnst, geht es sonst mit Pulsern etc. in Richtung einer Haltbarkeiten der Akkus, die der eines Autos gleich steht......

Wenn also KLAR wäre, dass man sie auch einfach, wie früher üblich, auffüllen kann etc. dann würde der Batterieabsatz noch mehr einbrechen.....die meisten schmeißen die "wartungsfreie" einfach weg....und nehmen eben die neue.....

Fazit:

Wenn die Batterie nicht will, einfach MAL nachsehen, was ihr fehlt - wie früher......
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer
  • »Maverick78« ist der Autor dieses Themas

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 414

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

3

Samstag, 3. November 2012, 16:57

Naja ich muss zugeben das ich das erste MAL probleme mit einer wartungsfreien Batterie bei einem Auto hatte. Kenne das halt nur vom Mopped mit den Wartungsfreien die wirklich kaum zu öffnen sind, weil die verschlüsse mit Fropfen verschlossen werden die man wirklich so gut wie nicht aufbekommt.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 468

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

4

Samstag, 3. November 2012, 17:14

Ich sage ja, dass das Alter auch so seine Vorteile hat....Erfahrung.....aber die würde ich gerne manchmal gegen die knackenden Gelenke eintauschen.... :rolleyes:
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 845 784

Nächstes Level: 1 000 000

  • Nachricht senden

5

Sonntag, 4. November 2012, 06:10

Was ist denn der Transportmodus und wie geht das und wozu braucht man das ?

Neue Batterie muss doch immer beim Freundlichen "am CAN-Bus angemeldet" werden, oder ?

gruss Andreas

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 468

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

6

Sonntag, 4. November 2012, 09:47

Eine neue Batterie muss "angelernt" werden, damit wieder alle Funktionen zur Verfügung stehen - damit zum Beispiel die Batterieanzeige im MMI funkt, muss man bestimmte Batterien nehmen, also Varta oder Audi.....

Wenn man den Wagen in den Transportmodus versetzt, wird die Batterie quasi vom System getrennt - nicht durch Abschrauben der Pole, sondern vom System aus, damit eine Selbstentladung verhindert wird - dadurch wird das Wechseln erleichtert und erst möglich, ohne das größeres "passieren" kann....

Wie man den Wagen allerdings in den Transportmodus versetzt muss Dir jemand anders erklären, aber das wird hier sicherlich jemand können.......bin ich auch schon drauf gespannt......habe ich auch in der Wiki nicht gefunden.....
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer
  • »Maverick78« ist der Autor dieses Themas

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 414

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

7

Sonntag, 4. November 2012, 10:14

Für den Transportmodus brauchst du VCDS oder VAS und dafür gibt es da einen extra Punkt (VCDS -> Anwendungen). Dieser Funktion soll verhindern das sich die Batterie entleert bei längerer Standzeit oder Transporten. Es werden alle nicht nötigen Steuergeräte quasi in den Shclafmodus geschickt. Nur die zum Rangieren benötigten STG wie Motorstg, Getriebe, Aussenbeleuchtung bleiben aktiviert, aber auch erst wenn Zündschloss betätigt wird. Im KI steht dann z.b statt der Tageskilometer TRA
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 845 784

Nächstes Level: 1 000 000

  • Nachricht senden

8

Sonntag, 4. November 2012, 11:02

Danke Euch für die Infos :thumbsup:

gruss Andreas

  • »hempelman« ist ein verifizierter Benutzer

Beiträge: 783

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 324 527

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

9

Sonntag, 4. November 2012, 11:21

Batterie

Interessant :-) Da werd ich gleich MAL schauen ob meine "alte" Batterie in der Garage wieder zum "Leben" erweckt werden kann. Symptome waren vor dem Tausch die gleichen.

Leider habe ich jetzt nach ca. 1 Jahr tausch das gleiche Problem. Standheizung frühs 30min laufen lassen > Batterie runter. Klima wird abgeschaltet und alle Lampen beim werden beim öffnen abgeschaltet.

Ich habe damals eine neue Varta verbaut. Kann nach einem Jahr eigentlich nicht sein. Hatte damals dem freundlichen gesagt er soll es beim "TÜV" mit codieren. Wäre es möglich, dass er es vergessen hat und das die folgen sind?

Bringt es ggf. etwas die Batterie neu zu kodieren?

Fahre ca. 100km am Tag das Auto steht über Nacht und frühs läuft die Heizung 30 min. Das muss die Batterie abkönnen... Der freundliche sagte das hätten sie öfter wenn keine original Audi verbaut ist? (Die Batterie ist auch nicht schlauer)
Jage nicht, was Du nicht töten kannst


HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 468

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

10

Sonntag, 4. November 2012, 14:32

Wenn die neue Batterie dem System nicht "mitgeteilt" wird, hat er die Werte gespeichert, die dann auch bei einer neuen Batterie dafür sorgen können, dass bestimmte Komfortfunktionen abgeschaltet werden, weil die Elektronik "denkt" es würde sich nur um eine kurze Besserung der Batteriekapazität handeln.....

Wie gesagt kann man auch nur bestimmte Batterien codieren.

Wenn jemand eine Batterie nicht mehr laden kann, muss das nicht das Ende der Batterie sein - ich habe ein Ladegerät, dass die Batterie analysiert, danach dann anzeigt, ob man Flüssigkeit nachfüllen muss etc. und sie danach so "pulst", dass sie wieder danach ladbar ist......und das beste ist, das war das "Billiggerät" von Lidl und es macht es perfekt :thumbup:

Und als Dreingabe ist es für meinen Young- und Oldtimer als Dauererhaltungslader geeignet........was will man mehr......
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer
  • »Maverick78« ist der Autor dieses Themas

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 414

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

11

Sonntag, 4. November 2012, 18:36

Klingt für mich auch danach das der :) vergessen hat die neue zu codieren. Beim codieren werden ja eigentlich nur die Lernwerte gelöscht.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

  • »hempelman« ist ein verifizierter Benutzer

Beiträge: 783

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 324 527

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

12

Sonntag, 4. November 2012, 18:47

Batterie

Die Vermutung hab ich auch. Ich werd mich die Woche MAL selbst dran setzen wenn es MAL nicht mehr so schüttet. Die Batterie war schon die entsprechende (110AH Varta Silver...) für die es auch die Codierung gibt.
Jage nicht, was Du nicht töten kannst


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer
  • »Maverick78« ist der Autor dieses Themas

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 414

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

13

Sonntag, 4. November 2012, 19:03

Geeh einfach an die Batterie hinten und mess MAL bei Busruhe die Batteriespannung. Die sollte über 12,4V besser 12,8V liegen.
Bei eingeschaltener Zündung sollte die Spannung nicht unter 11,8-11,6V fallen.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Slawa

GESPERRT!!!

  • »Slawa« ist männlich
  • »Slawa« wurde gesperrt
  • »Slawa« ist ein verifizierter Benutzer

Beiträge: 174

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Neckarsulm

Level: 31

Erfahrungspunkte: 306 883

Nächstes Level: 369 628

  • Nachricht senden

14

Sonntag, 4. November 2012, 19:51

hi

ohne den Thread durchzulesen, die ganze sache haben wir auch schon gemerkt. Wartungsfreie batterien :whistling:

Mein Vater hat oft seine batterie dann "nachgefülllt" irgendwann gings aber nicht mehr, da hat die sich schon innen zersetzt...(batterie ca. 7 jahre alt)

Meine vom dicken hat nach 8 jahren ausgedient, habe sofort eine neue gekauft (ca. 200 Euro). ganz schön teuer.

Skoell

Silver User

Beiträge: 188

Fahrzeug: A6 3.0 TDi Avant Quattro

EZ: 11/2007

MKB/GKB: ASB/HNN KGX

Level: 33

Erfahrungspunkte: 513 804

Nächstes Level: 555 345

Danksagungen: 1 / 1

  • Nachricht senden

15

Sonntag, 18. November 2012, 16:15

ich hatte gestern das Problem, dass das BEM die SH abgeschalten hat - das Menü im Infofenster zeigte mir 20% - direkt nachdem das FIS gesagt hatte, die Batterie solle durch fahren wieder geladen werden.
Jetzt bin ich gestern ne weile rumgefahren und hatte die 100% anzeige - jetzt habe ich gerade MAL gemessen, die Batterie hat noch 11.77V. also habe ich dem Tip folgend MAL geschaut und geschaut ob noch wasser drin ist. Ich habe allerdings nur oben reingeschaut und da zumindest sah es aus, als sei genug wasser drin. die Platten waren alle noch im wasser. Heißt das jetzt, dass die Batterie definitiv platt ist? Wenn ja würde ich die ja vor nem bösen winter noch tauschen....


Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 547

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 008 158

Nächstes Level: 1 209 937

  • Nachricht senden

16

Sonntag, 18. November 2012, 18:06

Das würde ich Dir auf jeden Fall empfehlen....

Auf die MMI Batterieanzeige würde ich mich nicht verlassen....die ist für die Katz....deshalb wurde mit
dem MMI Update auf 5570 diese abgestellt.....

Wenn die Batterie schwächelt werden die STG in Mitleidenschaft gezogen.....also empfehle ich die Batterie
zu wechseln, bevor wir richtige Minustemperaturen haben.....
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 688 468

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

17

Sonntag, 18. November 2012, 18:12

Es gibt bestimmte Geräte, die messen nicht nur die Spannung, sondern können auch die Kapazität ermitteln - sollte jede Werkstatt da haben, ansonsten gibt es die für wenig Geld.....

Bevor Du eine neue kaufst, solltest Du sie mit einem Lader komplett aufladen, denn auch wenn das Fahren die Batterie lädt, ist das bei weitem nicht immer das Gleiche....

Zur Flüssigkeit:

Die Füllhöhe ist das eine, die Konsistenz das andere - wir "Leihen" dürfen und sollten nur destilliertes Wasser nachfüllen - eine Neufüllung erfolgt mit bestimmten Säuren bzw, einem Säurenmix, damit die chemische Reaktion Strom erzeugen kann - wer so alt ist, wie ich, kennt das von früher: Da bekamst Du die leere Batterie in die Hand gedrückt und einzeln die dazugehörige Säurefüllung.....

Von daher kann die Füllhöhe okay sein, aber wenn die Batterie sulfatisiert ist, oder die Säure nicht mehr "sauer" ist....dann kann sie dennoch nicht mehr Leistung bringen....

Vorm Winter und bösen Überraschungen, die meistens dann eintreffen, wenn sie am wenigstens zu gebrauchen sind, würde ich das gründlich prüfen und lieber neu kaufen.....auch wenn es teuer ist!
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung

Skoell

Silver User

Beiträge: 188

Fahrzeug: A6 3.0 TDi Avant Quattro

EZ: 11/2007

MKB/GKB: ASB/HNN KGX

Level: 33

Erfahrungspunkte: 513 804

Nächstes Level: 555 345

Danksagungen: 1 / 1

  • Nachricht senden

18

Sonntag, 18. November 2012, 18:22

hmmm hab gerade gesehen, dass die spannung bei eingeschaltener zündung um die 11.6V normal ist - ich beobachte das MAL und bestelle einfach MAL vorsichtshalber ne neue batterie - da ein freund von mir in ersatzteilgeschäft tätig ist, bekomme ich die zum EK - werd mich also MAL um ne Bosch oder Varta bewerben... :lol:

edit: nach dem nachfüllen sollte ich die batterie dann wohl eher übers ladegerät laden, oder?


Jonnyrobert

Routinier

  • »Jonnyrobert« ist männlich

Beiträge: 547

Fahrzeug: A6 4F 3.0 TDI Mod. 2011

EZ: 12/2010

MKB/GKB: -/-

Wohnort: Melle

Level: 37

Erfahrungspunkte: 1 008 158

Nächstes Level: 1 209 937

  • Nachricht senden

19

Sonntag, 18. November 2012, 18:31

Meine ist aus 26 (KW) 06 (Jahr) also ist diese auch fällig...werde auch eine kaufen müssen...denn ich merke das der
Wagen schlechter anspringt, wenn der 2 Tage gestanden hat....

Das Produktionsdatum sieht man übrigens auf den Bolzen wo die Klemmen drauf kommen...
VCDS Unterstützung / Freischaltung versteckter Funktionen / TV Free 2G+3G+3G+ / MMI Update 2G+3G+3GP / Bordnetz umpinnen / Umbau S6 TFL / Drive Select (4G) / Injektorenmessung / AAS Tieferlegung / Servicerückstellung und vieles mehr für alle AUDI/VW/SEAT/SKODA im Raum Osnabrück, Gütersloh, Bielefeld, Halle, Herford, Vlotho, und Umgebung!! Bordnetz Update auf Index K / Digitaltacho im Kombiinstrument, AAS Update auf Allroad!

Skoell

Silver User

Beiträge: 188

Fahrzeug: A6 3.0 TDi Avant Quattro

EZ: 11/2007

MKB/GKB: ASB/HNN KGX

Level: 33

Erfahrungspunkte: 513 804

Nächstes Level: 555 345

Danksagungen: 1 / 1

  • Nachricht senden

20

Sonntag, 18. November 2012, 18:57

hmm das produktionsdatum werd ich morgen MAL eruieren. hatte schon danach gesucht. Das steht direkt auf dem metall oder muss man die batterie abklemmen?

was sollte denn so eine batterie an jahren schaffen?