Sie sind nicht angemeldet.

mari

Silver User

  • »mari« ist ein verifizierter Benutzer
  • »mari« ist der Autor dieses Themas

Beiträge: 99

Fahrzeug: Kein Audi

EZ: 2012

Level: 28

Erfahrungspunkte: 193 195

Nächstes Level: 195 661

  • Nachricht senden

1

Sonntag, 26. August 2012, 21:01

Elektrische Heckklappe geht wieder auf...

Tag Leute,


hab seit kurzem ein Problem mit meiner elektrischen Heckklappe. Ich schließe die mit dem Knopf, die geht zu und bevor die verriegelt springt die wieder ein Stück auf!
Wenn ich die mit der Hand mithelfe, schließt die und gut ist!

Komischerweise tritt es nur bei nassem Wetter auf... :bandit:


Kennt jemand das Problem? Und kann mir weiterhelfen?


Danke und Gruss
MMI 2g/3G und 3G high Updates. VCDS Unterstützung Raum Esslingen/Göppingen/Stuttgart...


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 767 850

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Montag, 27. August 2012, 03:19

Re: Elektrische Heckklappe geht wieder auf...

Der Stellmotor scheint sie nicht ganz ranzudrücken... Gibt es da evtl eine Grundeinstellung?

mari

Silver User

  • »mari« ist ein verifizierter Benutzer
  • »mari« ist der Autor dieses Themas

Beiträge: 99

Fahrzeug: Kein Audi

EZ: 2012

Level: 28

Erfahrungspunkte: 193 195

Nächstes Level: 195 661

  • Nachricht senden

3

Montag, 27. August 2012, 07:28

Re: Elektrische Heckklappe geht wieder auf...

Hab MAL mit VCDS probiert, aber da gibt es nur 1 Grundeinstellung und die knallt die Heckklappe mit voller Wucht ins Schloss!

Fehler sind keine abgelegt!


Gruss
MMI 2g/3G und 3G high Updates. VCDS Unterstützung Raum Esslingen/Göppingen/Stuttgart...


AudiA6 C6

Anfänger

  • »AudiA6 C6« ist männlich

Beiträge: 5

Fahrzeug: AUDI A6 3.2 FSI Quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: HH

Level: 15

Erfahrungspunkte: 6 938

Nächstes Level: 7 465

  • Nachricht senden

4

Donnerstag, 21. Februar 2013, 17:49

Ich habe auch das beschriebene Problem!
Aber bei mir geht sie auch nicht mehr von innen und per Fernbedienung auf!
Ich muss die Klappe immer die ersten 20-30 cm hochziehen bis die Motoren es selbst schaffen!
Und beim schließen muss ich den letzten Rest ( ca . 10cm ) mithelfen!
Ich habe auch schon mit dem VCDS die Klappe versucht aufzumachen aber da kommt nur ein ca 5 Sekunden langes surren und das die Klappe aus dem schloss springt!
Mehr nicht!


Ich habe den Wagen seit knapp 4 Jahren und musste schon 2 MAL den Taster von außen tauschen weil ich immer Wasser in der Klappe gehört habe wie es sich immerzu hin und her bewegt!
Vielleicht liegt es an einen der beiden Motore oben im Himmel oder vielleicht ist die Batterie zu schwach oder es ist irgendwas anderes...


Auf jeden fall nervt es tierisch!

Ich hoffe das hier noch jemand das Rätsels Lösung vorstellt ;-)

AudiA6 C6

Anfänger

  • »AudiA6 C6« ist männlich

Beiträge: 5

Fahrzeug: AUDI A6 3.2 FSI Quattro

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: HH

Level: 15

Erfahrungspunkte: 6 938

Nächstes Level: 7 465

  • Nachricht senden

5

Donnerstag, 21. Februar 2013, 19:27

Ich habe etwas nachgelesen und das gefunden :

""""""""""""""""""""""""""""""""""""""""""""""""""
Die Klappe schliesst bis zum Anschlag und geht wieder 3cm auf.
Habe mir mit kurzem Nachdrücken geholfen damit die Klappe schliesst.
Was aber nervte, beim AZ angerufen, Termin im neuen Jahr :-(
Dachte an einstellen, der AZ Servicemeister sagte:
im schlimmsten Fall neue Antriebseinheit, wegen der Seile 400€.

Hier was gelesen, gegoogelt usw.
Am 31.12 die Blende über dem Schliessbügel ausgebaut. (in der Reseverragmulde 4 Torxschrauben)
Habe mir die Zuziehhilfe angesehen, der Bügel ging nicht problemlos nach oben, wollte das ganze reinigen und schmieren.
Da sehe ich eine Zugfeder 40X5mm, ein Schenkel abgebrochen.
Ich gute Laune, eine Windung um gebogen, einghangen, Top :razz:
Die Feder sitzt gut sichtbar auf der linken Seite, gegenüber dem Zuziehmotor.

Beim AZ hätte man mir einen neuen Schliessbügel, Einbau und Einstellen berechnet. So war der Tag gerettet. :razz:

""""""""""""""""""""""""""""""""""""""""""""""""""

Wenn ich es schaffe werde ich es morgen MAL ausprobieren !

MO!2G60

Foren AS

Beiträge: 49

Fahrzeug: A6 4F 3.0 TDI

EZ: 2005

MKB/GKB: MBK

Level: 24

Erfahrungspunkte: 71 174

Nächstes Level: 79 247

  • Nachricht senden

6

Sonntag, 12. Oktober 2014, 19:48

Hallo und hat es geklappt ?? Meine macht in letzter Zeit auch immer mehr problemchen.

Lesezeichen: