Sie sind nicht angemeldet.

mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

1

Samstag, 19. Mai 2012, 09:16

Geräusch aus Handschuhfach, geht an und aus

Hallo,

ich habe ein summendes Geräusch im Auto, welches aus der nähe des Handschuhfaches kommt. Dies ist wohl laut Internet ein Lüfter...?

Mein eigentliches Problem ist, dass das Geräusch, wenn die Zündung aus ist, immer wieder für ein paar Sekunden da ist, dann für ein paar Sekunden wieder weg. Der Lüfter(?) läuft also ständig an und geht wieder aus.

Ich konnte dazu nichts im Internet finden. Ist das normal?


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 046 740

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

2

Samstag, 19. Mai 2012, 11:12

Re: Geräusch aus Handschuhfach, geht an und aus

Beim meinem 4F habe ich das nicht, 2,7 TDi mit climatronic. Aber schreib ein bissel mehr über dein Auto, damit de Antwort konkreter sein kann.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

3

Sonntag, 20. Mai 2012, 08:17

Re: Geräusch aus Handschuhfach, geht an und aus

Ich habe einen 3.0 TDi, EZ 10/07 mit MMI Basic Plus (CD-Wechsler und Navi-Laufwerk im Handschuhfach) und Klimakomfortautomatik Plus.

Ich wollte gerade das Auto starten, es springt jedoch nicht an - Batterie leer. Die Batterie habe ich erst am Freitag eingebaut, daran kanns nicht liegen. Ich glaube eher, dass das Gerät im Handschuhfach die Nacht über gelaufen ist.

Gestern ging zwar das MMI, aber es kam kein Sound raus. Erst nach 30 Minuten fahrt hörte ich wieder etwas.

Nun sagt er mir, dass eine Komponente nicht authentifiziert werden konnte.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mdacko« (20. Mai 2012, 08:18)



Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 271 059

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

4

Sonntag, 20. Mai 2012, 09:31

Re: Geräusch aus Handschuhfach, geht an und aus

Fehlerspeicher auslesen lassen! Sonst kommt man hier nicht weiter.
Wurde nach dem Batterietausch die Batterie angelernt oder einfach nur getauscht?
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

5

Sonntag, 20. Mai 2012, 09:52

Re: Geräusch aus Handschuhfach, geht an und aus

Ich habe die Batterie nur getauscht. Vorher war eine 110AH drin, nun 100AH. Codieren lassen wollte ich die Batterie nächste Woche beim Freundlichen, da es eine Bosch ist und ich diese mit VCDS nicht codieren kann.

Dass im Handschuhfach der "laute" Verbraucher an und aus ging, war aber auch mit der alten Batterie bereits. Dass die neue Batterie jetzt schon leer ist, lässt ja vermuten das die alte Batterie deswegen kaputt ging...

Die Fehlercodes habe ich hier hochgeladen, da es eine lange Liste ist: http://pastebin.com/FmQiCW3E

ThomasG

Audi AS

  • »ThomasG« ist männlich

Beiträge: 313

Fahrzeug: 4F Avant

EZ: 2007

MKB/GKB: -/-

Wohnort: Erfurt

Level: 34

Erfahrungspunkte: 657 444

Nächstes Level: 677 567

Danksagungen: 2 / 1

  • Nachricht senden

6

Sonntag, 20. Mai 2012, 11:00

Re: Geräusch aus Handschuhfach, geht an und aus

Also die meisten Fehler kommen wegen der leeren Batterie, sollten sich also ohne Wiederkehr löschen lassen.

Der Motor für die Handschuhfachentriegelung und der Stellmotor für den Mittelausströmer scheinen ein Problem zu haben. Hast du ein Solardach?
MFG Thomas

Aktuelles VCDS vorhanden!


mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

7

Sonntag, 20. Mai 2012, 11:21

Re: Geräusch aus Handschuhfach, geht an und aus

Habe kein Solardach.

Den Motor für die Handschuhfachentriegelung habe ich abgsteckt gehabt, daher wohl der Fehler.

kullerbauch

Routinier

  • »kullerbauch« ist ein verifizierter Benutzer

Beiträge: 658

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 40

Erfahrungspunkte: 1 959 941

Nächstes Level: 2 111 327

Danksagungen: 1 / 0

  • Nachricht senden

8

Sonntag, 20. Mai 2012, 12:01

Re: Geräusch aus Handschuhfach, geht an und aus

da gibts doch für den 4f so einen Taufkerzenkühler im zubehör, hast du den vieleicht verbaut ??
mit dem teil soll es auch softwareprobleme geben, dieser muß nämlich auch durch audi frei geschaltet werden.
das ding sitzt tatsächlich im handschuhfach und hat die aufgabe taufkerzen bis zu einer länger von
220 mm zu kühl zu halten. :bandit:

spaß beiseite !! hast du vieleicht ein gekühltes handschuhfach ? und der temp.wächter ist defekt ?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »kullerbauch« (20. Mai 2012, 12:06)


mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

9

Sonntag, 20. Mai 2012, 13:40

Re: Geräusch aus Handschuhfach, geht an und aus

Du hast mich zuerst ganz schön verwirrt :D

Ich habe kein gekühltes Handschuhfach. Bin aber etwas weitergekommen. Nachdem das Ladegerät nun seit heute Vormittag dran hängt, ist inzwischen auch das immer wieder an & aus gehende summende Geräusch aus dem Handschuhfach wieder da, obwohl nichtmal ein Schlüssel steckt.

Es scheint das Navi Laufwerk zu sein. Stecke ich dieses AB, verstummt auch das Geräusch. Ich lass jetzt die Batterie fertig laden und werde heute Abend MAL messen, ob ohne Navi Laufwerk der Stromverbrauch geringer / normal ist.

Ich bin mir nur noch nicht sicher, ob das CD Laufwerk selber defekt ist, oder ob es von einer anderen Komponente (MMI ?) ein falsches Signal bekommt. Immer wenn der Lüfter im Laufwerk an oder ausgeht, ist ein leichtes Klacken aus dem Kombiinstrument zu hören. (ein Relais vermutlich)

Edit: Oh-Oh. Im Laufwerk ist das MMI Steuergerät integriert? Das macht es nicht gerade einfacher/billiger :(

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »mdacko« (20. Mai 2012, 13:55)



Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 271 059

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

10

Sonntag, 20. Mai 2012, 13:57

Re: Geräusch aus Handschuhfach, geht an und aus

02095 - Komponentenschutz aktiv
000 - - - Sporadisch
Freeze Frame:
Fehlerstatus: 00100000
Fehlerpriorität: 5
Fehlerhäufigkeit: 5
Kilometerstand: 217630 km
Zeitangabe: 0
Datum: 2012.05.18
Zeit: 20:38:11

Das ist dein Problem. Bei aktiven Komponentenschutz geht die Einheit nicht in den Ruhemodus und saugt dir die Batterie leer. Vermutlich erzeugt das auch das Geräusch vom Laufwerk im Handschuhfach
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

11

Sonntag, 20. Mai 2012, 14:35

Re: Geräusch aus Handschuhfach, geht an und aus

Verstehe nur nicht, wie der aktiv werden konnte...

Naja, werde morgen MAL zu Audi und den Komponentenschutz entfernen lassen. Mein Auto ist wegen einer günstigen Versicherung nicht auf mich zugelassen. Könnte das ein Problem beim Komponentenschutz entfernen werden?

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 271 059

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

12

Sonntag, 20. Mai 2012, 14:43

Re: Geräusch aus Handschuhfach, geht an und aus

Kommt auf den Händler an.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 43

Erfahrungspunkte: 3 046 740

Nächstes Level: 3 609 430

Danksagungen: 2 / 1

  • Nachricht senden

13

Sonntag, 20. Mai 2012, 15:09

Re: Geräusch aus Handschuhfach, geht an und aus

Eigentlich eher nicht, die Verlangen ja nicht den Ausweis zum vergleich der Papiere, sollte eigentlich unproblematisch sein, ob das Auto auf deinem Namen zugelassen ist oder nicht. Ich schlimstenn Fall, es gimt mehr als einen Audihändler in D.

Aber echt kraaser Fehler, darauf währe ich nie gekommen.... :o
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Spaceman« (20. Mai 2012, 15:10)


mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

14

Montag, 21. Mai 2012, 17:59

Re: Geräusch aus Handschuhfach, geht an und aus

War heute beim Freundlichen. Da er das immer wieder an und ausgehen des Laufwerks nicht reproduzieren konnte, hat er bisschen weiter ausgeholt und einen oxidierten Stecker am Batteriesteuergerät gefunden. Außerdem zieht das Auto mit bis zu 4A wohl zu viel Strom.

Aussage vom Meister war, als erstes Batteriesteuergerät ersetzen, da es eins der wichtigsten Steuergeräte ist und zudem eben der Stecker oxidiert ist.

Ob das aber wirklich die Ursache für den ganzen Spuk ist konnte er mir auch nicht sagen :(

Nun heißt es abwarten bis das neue STG verbaut ist (hab noch keinen genauen Termin). Zumindest war er sehr freundlich und hat auch sofort für die Fehlersuche einen 50/50 Kulanzantrag bei Audi gestellt.

Dennoch kommen nun ca 500 Euro für das neue STG inkl. Einbau auf mich zu, ohne die Gewissheit zu haben, ob es das wirklich ist :(

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 9 271 059

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

15

Montag, 21. Mai 2012, 21:46

Re: Geräusch aus Handschuhfach, geht an und aus

Hmm kann ich nicht nachvollziehen.
Als ersten würde ich MAL die Batterie gescheit codieren, dann den korrodierten Stecker tauschen. Dann erst würde ich das STG tauschen.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

16

Dienstag, 22. Mai 2012, 09:34

Re: Geräusch aus Handschuhfach, geht an und aus

Bin gerade auf folgendes Thema gestoßen, in dem im Februar ein 4F besitzer das gleiche problem hatte. Bei ihm wars jedoch der Bose Verstärker. Ich habe nur DSP.

mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

17

Mittwoch, 23. Mai 2012, 19:46

Re: Geräusch aus Handschuhfach, geht an und aus

Ich habe einen neuen Anhaltspunkt. Die Ringbruchdiagnose funktioniert nur in 10% der Versuche. In den restlichen 90% bleibt der Prozessbalken einfach stehen.

Folgendes Ergebnis habe ich inzwichen zweimal dem STG entlocken können:

Quellcode

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
Mittwoch,23,Mai,2012,20:33:14:10456
VCDS Version: AIB 11.11.3
   Steuergerät-Teilenummer: 4L0 910 468 A
  Bauteil und/oder Version: J533__Gateway   H06 0060

Ringbruchdiagnose : Standard

Steuergerät           Elektrisch            Optisch             
19-Diagnoseinterface  i.O.                  i.O.                
07-Anz./Bedieneinh.(Std Navi)  i.O.                  i.O.                
0E-Media Player 1     Fehler                Fehler              
1E-Media Player 2     i.O.                  i.O.                
77-Telefon            i.O.                  i.O.                
47-Soundsystem        i.O.                  i.O.                
56-Radio              Fehler                Fehler              
37-Navigation         Fehler                Fehler  


Das MMI funktioniert momentan wieder problemlos. CD-Wechsler, Navi, Telefon, SDS - alles fehlerfrei nutzbar.

Evtl. ist das Gateway kaputt - oder würdet ihr das eher ausschließen? Hat das Gateway einen Komponentenschutz und/oder muss es angelernt werden?

mdacko

Ewiger User

  • »mdacko« ist männlich
  • »mdacko« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 41 102

Nächstes Level: 49 025

  • Nachricht senden

18

Montag, 28. Mai 2012, 20:09

Re: Geräusch aus Handschuhfach, geht an und aus

Ein sehr freundlicher User von motor-talk.de hat mir geholfen den Fehler zu finden. Die Headunit, was beim MMI Basic Plus im Navilaufwerk mit verbaut ist, hat einen Schuss.

Ich werde jetzt auf 3G umrüsten.

Lesezeichen: