Sie sind nicht angemeldet.

  • »3.0 TDI Quattro« ist männlich
  • »3.0 TDI Quattro« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: A6 3.0 TDI Quattro Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 81 449

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

1

Samstag, 25. Februar 2012, 17:10

2 Lötpunkte an Heckscheibe ohne Belegung AVANT

Hallo habe heute die Heckklappenverkleidung demontiert, und habe denn festgestellt das ich 2 Lötpunkte an der Heckscheibe.
An den beiden Lötpunkten ist ein Schwarzes und Gelbes Kabel dran (Abgeschnitten)
Kann mir einer sagen wofür die beiden kabel sind ??

http://img4.fotos-hochladen.net/uploads/fotodfqjlybe42.jpg


phildon

Audi AS

  • »phildon« ist männlich

Beiträge: 350

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 36

Erfahrungspunkte: 830 493

Nächstes Level: 1 000 000

  • Nachricht senden

2

Samstag, 25. Februar 2012, 17:37

Sieht nach der Zuleitung für die Heckscheibenheizung aus, hast du MAL probiert ob deine Heckscheibenheizung überhaubt funktioniert? Vorne MAL einschalten und dann die Hand auf die Heckscheibe legen, müßte nach kurzer Zeit warm werden!
Audi A6 Avant 3.0 TDI Quattro MJ 11/2008 (2009)

Aktuelles VCDS mit VAG-COM AI Multiscan USB + CAN vorhanden!

  • »3.0 TDI Quattro« ist männlich
  • »3.0 TDI Quattro« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: A6 3.0 TDI Quattro Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 81 449

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

3

Samstag, 25. Februar 2012, 17:48

Die Heizung geht ohne Probleme. sieht so aus als wenn da jemand schonmal Was abgeschnitten hat. Konnte im Kabelbaum nix erkennen. Komische scheisse


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 744 576

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

4

Samstag, 25. Februar 2012, 18:33

Eventuell Empfangsantenne für Navi, Telefon, Telematik, Standheizung, oder so ?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

  • »3.0 TDI Quattro« ist männlich
  • »3.0 TDI Quattro« ist der Autor dieses Themas

Beiträge: 26

Fahrzeug: A6 3.0 TDI Quattro Avant

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hamburg

Level: 25

Erfahrungspunkte: 81 449

Nächstes Level: 100 000

Danksagungen: 0 / 1

  • Nachricht senden

5

Samstag, 25. Februar 2012, 20:51

Hmmmmm das kann sein.
Standheizung hat er nicht.
Navi geht ohne Probleme.
Telefon geht auch ohne Problem.
Ich hab schlechten Radio Empfang seid kurzer zeit.

Lesezeichen: