Sie sind nicht angemeldet.

Ace

Ewiger User

  • »Ace« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 42 646

Nächstes Level: 49 025

  • Nachricht senden

1

Sonntag, 25. Dezember 2011, 21:17

Nach tanken Tankanzeige defekt ?

hallo gemeinde
erstmal frohe weihnachten allen :D
mein problem:
meine frau war tanken und hat beim tanken die zündung angelassen .nun spielt die anzeige verrückt.mal zeigt sie an das sie voll ist ,beim nächsten zünden zeigt sie an bitte tanken !!!
was ist da los oder was kann ich machen ???
gruß ace


phildon

Audi AS

  • »phildon« ist männlich

Beiträge: 345

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Dinkelsbühl

Level: 35

Erfahrungspunkte: 717 923

Nächstes Level: 824 290

  • Nachricht senden

2

Montag, 26. Dezember 2011, 18:11

Ich habe beim Tanken eigentlich oft meine Zündung an (FIS ist an), und mir ist das bisher noch nie passiert, auch nicht wenn vorher die Meldung "Bitte Tanken"

Mach MAL nen FIS Reset bzw. lass MAL das Auto länger aus.

Ach genau, spinnt den nur das FIS oder auch die normale Analoge Tankanzeige?
Audi A6 Avant 3.0 TDI Quattro MJ 11/2008 (2009)

Aktuelles VCDS mit VAG-COM AI Multiscan USB + CAN vorhanden!

Ace

Ewiger User

  • »Ace« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 42 646

Nächstes Level: 49 025

  • Nachricht senden

3

Dienstag, 27. Dezember 2011, 10:56

tanken

servus
ja,die auch bei der analoge bleibt der zeiger auf null liegen und im display erscheint 0 km bitte danken .
gruß ace


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

4

Dienstag, 27. Dezember 2011, 11:53

Da wird der Füllstandgeber sich wohl verabschiedet haben. Les ich nicht zum ersten MAL das soetwas passiert beim Tanken mit eingeschaltener Zündung.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

  • »Martin NF« ist männlich

Beiträge: 1 023

Fahrzeug: A6 4F 2.8 FSI Quattro

EZ: 04/2008

MKB/GKB: BDX/HNN

Wohnort: Husum

Level: 40

Erfahrungspunkte: 1 981 457

Nächstes Level: 2 111 327

Danksagungen: 2 / 0

  • Nachricht senden

5

Dienstag, 27. Dezember 2011, 11:54

Gibt es da eventuell irgend ein Fühler im Tank der defekt ist??

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

6

Dienstag, 27. Dezember 2011, 12:04

jap Tankgeber links meistens (häufig)
Kostet 70EUR + Einbau. Da der Tank raus muss kann es teuer werden (200+)
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Ace

Ewiger User

  • »Ace« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 42 646

Nächstes Level: 49 025

  • Nachricht senden

7

Mittwoch, 28. Dezember 2011, 08:23

tanken

hallo gemeinde
erstmal danke für die hilfreichen info's . werde heut MAL zum freundlichen fahren und ihn MAL eine diagnose schildern .
halt euch auf dem laufenden
gruß ace

Ace

Ewiger User

  • »Ace« ist der Autor dieses Themas

Beiträge: 17

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 22

Erfahrungspunkte: 42 646

Nächstes Level: 49 025

  • Nachricht senden

8

Donnerstag, 29. Dezember 2011, 09:36

tankanzeige

morgen gemeinde
also der freundliche meinte dann zeigen sie MAL und sie da es funktioniert .daheim angekommen und siehe da ,das alte problem ..sch...ß vorführeffekt . :evil:
gruß ace

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

9

Donnerstag, 29. Dezember 2011, 12:38

Lach, der soll den Fehlerspeicher auslesen. Der defekte Tankgeber steht im Log.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

10

Montag, 30. Januar 2012, 19:55

So nun hat es mich auch erwischt.
Im Log taucht das auf:
Adresse 01: Motorelektronik Labeldatei: PCI\059-907-401-ASB.lbl
Teilenummer SW: 4F9 910 401 B HW: 4F0 907 401 C
Bauteil: 3.0L V6TDI G001AG 0010
Revision: --H04--- Seriennummer:
Codierung: 0011372
Betriebsnr.: WSC 02334 758 00200
VCID: 24427B14E7C0DF9

1 Fehler gefunden:
005716 - Bitte Fehlerspeicher des Kombiinstrumentes auslesen
P1654 - 005 - - Sporadisch
Freeze Frame:
Fehlerstatus: 00100101
Fehlerpriorität: 0
Fehlerhäufigkeit: 1
Kilometerstand: 73234 km
Zeitangabe: 0
Datum: 2012.01.30
Zeit: 12:54:09

Freeze Frame:
Drehzahl: 0 /min
Drehmoment: 0.0 Nm
Geschwindigkeit: 0.0 km/h
Tastverhältnis: 1.0 %
Spannung: 11.93 V
Binärwert: 00101011
Drehmoment: 109.2 Nm


Adresse 17: Schalttafeleinsatz Labeldatei: PCI\4F0-910-xxx-17.lbl
Teilenummer SW: 4F0 910 930 C HW: 4F0 920 933 J
Bauteil: KOMBIINSTR. M73 H21 0220
Revision: 00400000 Seriennummer: 6IN36EA57
Codierung: 3073048
Betriebsnr.: WSC 44610 143 85292
VCID: 23407808E2CED81

1 Fehler gefunden:
00771 - Geber für Kraftstoffvorratsanzeige (G)
010 - Unterbrechung/Kurzschluss nach Plus - Sporadisch
Freeze Frame:
Fehlerstatus: 00101010
Fehlerpriorität: 7
Fehlerhäufigkeit: 1
Verlernzähler: 87
Kilometerstand: 73233 km
Zeitangabe: 0
Datum: 2012.01.30
Zeit: 12:48:12

Nach dem Löschen der Fehlercodes ging allerdings die Tankanzeige wieder. :-/
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

MXA6

Foren AS

  • »MXA6« ist männlich

Beiträge: 78

Fahrzeug: Audi A6 4F 3.0 TDI QUATTRO 07/2007

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Köln

Level: 28

Erfahrungspunkte: 165 646

Nächstes Level: 195 661

Danksagungen: 1 / 0

  • Nachricht senden

11

Donnerstag, 2. Februar 2012, 16:18

Ja Maverick, sei nicht traurig. Mich hat es jetzt auch schon 3 MAL erwischt. Das letzte MAL Gestern... :-(
Aber Morgen wird das beim Freundlichen erledigt. Meine Fehlermeldung sah ähnlich aus. Einmal Kurzschluß nach Plus und einmal nach Minus, der von gestern ist noch nicht ausgelesen...
Soll an die 350 Euronen kosten... :-(
Bin MAL gespannt was die da jetzt machen.

Werde berichten...

Gruß

MXA6
Et kütt wie et kütt un et hätt noch immer jot jejange

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

12

Montag, 13. Februar 2012, 18:20

Bei mir ist nun endgültig schluss. Gestern auf dem Beriner Ring bei 200 das Ding komplett ausgefallen und nie wieder gekommen. Bis nächste Woche heisst es km Zählen zum tanken :-(
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

13

Dienstag, 21. Februar 2012, 19:12

So, 272€ ärmer aber wieder eine funktionierende Tankanzeige.
Es gibt von Audi mittlweile einen Reparatursatz: 4F0 298 200 B
Kostenpunkt 19,80 + Steuer Rest ist Arbeit :(
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 315 771

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

14

Sonntag, 5. Mai 2013, 10:27

Ich hatte vorgestern das erstemal einen Ausfall der Tankanzeige. Ich hatte mit 3/4 vollen Tank auf ebener Fläche geparkt und als ich 5 Min. später wieder los wollte kam dieser nervende Piepton ich solle tanken... die Anzeige hat sich keinen Millimeter bewegt. Auch nach mehrmaligen Aus und wieder Anmalchen der Zündung kam da nix. Also wie ein Hypochonder direkt ab zum Freundlichen und den Wagen mit dem Fehler abgestellt und als ich ihn zeigen wollte ging wie auch nicht anders zu erwarten die Anzeige wieder einwandfrei... der Servicemitarbeiter meinte, dass ich wohl einen unglücklichen Zeitpunkt erwischt hätte, da der Quattro wegen zweier Tanks wohl grad umgepumpt hat. Ich soll das ganze nun beobachten und ggf. wiederkommen... da ich mein VCDS Kabel erst noch erwarte, kann ich zu einem Fehlerspeichereintrag leider noch nichts sagen, aber sobald es nächste Woche eintrifft werde ich den Fehlerspeicher auslesen...

Ist das ein sich ankündigender Defekt, oder kann es tatsächlich wie der Freundliche sagt ein temporäres Problem beim Umpumpen gewesen sein?
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

Dan.jel

Audi AS

  • »Dan.jel« ist männlich

Beiträge: 384

Fahrzeug: A6 4F Avant mit großem Benziner

EZ: 2006

MKB/GKB: -/-

Wohnort: Lüneburger Heide

Level: 36

Erfahrungspunkte: 969 199

Nächstes Level: 1 000 000

Danksagungen: 0 / 9

  • Nachricht senden

15

Donnerstag, 9. Mai 2013, 16:22

Da ist eine extra Pumpe zwischen den Tanks? Wußte ich gar nicht.
Die muß ja ganz schön was schaffen, wenn man an der Tanke mal eben 64 Liter in 2 Minuten nachfüllt... ;)
`06er Audi A6/S6 Avant 4F Quattro und `02er Audi A6 4B Allroad 2,5 TDI - der wird bald gegen einen `06er A6 Avant 3.0 TDI BMK getauscht


lecter

Audi AS

  • »lecter« ist männlich

Beiträge: 240

Fahrzeug: A6 4B quattro Avant

EZ: 11/2003

MKB/GKB: AKE/???

Verbrauch: Spritmonitor.de

Wohnort: Innsbruck

Level: 32

Erfahrungspunkte: 383 669

Nächstes Level: 453 790

Danksagungen: 0 / 12

  • Nachricht senden

16

Donnerstag, 9. Mai 2013, 21:27

Es handelt sich dabei lediglich um eine "passive" Pumpe, eine sogenannte Saugstrahlpumpe. Beim tanken fliesst der Kraftstoff füllstandsausgleichend zwischen den Tanks, beim Abruf von Kraftstoff aus dem ersten Tank nimmt der fließende Kraftstoff durch Öffnungen des Schlauches quasi im vorbeiziehen noch Kraftstoff aus dem zweiten Tank mit.
Verspürt man das Verlangen, sich gepflegt mit einer intelligenten Person zu unterhalten, so ist dies der Zeitpunkt, mit den Selbstgesprächen zu beginnen.
T.K.L. - Professor für Softwarearchitektur

Zur Zeit A6-los :-(
Jetzt mit S6 :thumbsup: In Österreich leider nicht mehr unterhaltbar...
Jetzt mit TT: 2.5 TurboTrecker :pinch:

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

17

Freitag, 10. Mai 2013, 08:55

Ich hatte vorgestern das erstemal einen Ausfall der Tankanzeige. Ich hatte mit 3/4 vollen Tank auf ebener Fläche geparkt und als ich 5 Min. später wieder los wollte kam dieser nervende Piepton ich solle tanken... die Anzeige hat sich keinen Millimeter bewegt. Auch nach mehrmaligen Aus und wieder Anmalchen der Zündung kam da nix. Also wie ein Hypochonder direkt ab zum Freundlichen und den Wagen mit dem Fehler abgestellt und als ich ihn zeigen wollte ging wie auch nicht anders zu erwarten die Anzeige wieder einwandfrei... der Servicemitarbeiter meinte, dass ich wohl einen unglücklichen Zeitpunkt erwischt hätte, da der Quattro wegen zweier Tanks wohl grad umgepumpt hat. Ich soll das ganze nun beobachten und ggf. wiederkommen... da ich mein VCDS Kabel erst noch erwarte, kann ich zu einem Fehlerspeichereintrag leider noch nichts sagen, aber sobald es nächste Woche eintrifft werde ich den Fehlerspeicher auslesen...

Ist das ein sich ankündigender Defekt, oder kann es tatsächlich wie der Freundliche sagt ein temporäres Problem beim Umpumpen gewesen sein?



So fing es bei mir auch an letztes Jahr. 2 Wochen später ging gar keine Anzeige mehr und ich war über 400€ los.
Ist ein bekanntes Problem, entweder Tanggeber rechts defekt oder Kabelbaum. Bei mir war es der Kabelbaum. Zu beiden gibt es bei Audi einen Reparatursatz und eine TPI. Das sollte dein Händler aber wissen.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 315 771

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

18

Samstag, 11. Mai 2013, 07:51

Mach kein Ärger ;-)
Im Moment war die Anzeige bei mir wieder mehr als unauffällig, allerdings musste ich auch noch nicht wieder tanken...
Ich frag mich immer, wie ein Kabelbaum kaputt gehen kann. Das kann doch nur mechanisch (also Reibung bis Isolation weg ist oder Kabelbruch bedeuten) oder Korrosion sein, dann wäre doch auch hier schlechte Isolation Schuld an einem solchen Defekt....
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009


Habib

FORENSPONSOR

  • »Habib« ist männlich
  • »Habib« ist ein verifizierter Benutzer

Beiträge: 230

Fahrzeug: Audi A6 Avant quattro 3.0 TDI CR DPF s-line

EZ: 03/2009

MKB/GKB: ASB / HNN / KGX

Verbrauch: Spritmonitor.de

Wohnort: 27628 Hagen

Level: 31

Erfahrungspunkte: 315 771

Nächstes Level: 369 628

Danksagungen: 1 / 12

  • Nachricht senden

19

Montag, 13. Mai 2013, 10:48

Ich hab heute mein VCDS Kabel bekommen und bin im Moment noch ganz Stolz auf mich, dass ich Regen+Autobahnlicht selbst codiert hab :-)

Aber ne andere Sache nervt mich noch grade... wie bereits oben geschrieben, hatte ich kurzzeitig einen Ausfall der Tankanzeige, die seitdem auch nicht wieder aufgetreten ist. Nun hat mein Auto halt diesen Fehlereintrag:



1 Fault Found:
005716 - Please check DTC Memory of Instrument Cluster
P1654 - 005 - - Intermittent
Freeze Frame:
Fault Status: 00100101
Fault Priority: 0
Fault Frequency: 1
Mileage: 187208 km
Time Indication: 0
Date: 2013.05.03
Time: 16:20:49

Freeze Frame:
RPM: 756 /min
Torque: 136.5 Nm
Speed: 0.0 km/h
Duty Cycle: 1.0 %
Voltage: 13.68 V
Bin. Bits: 00101011
Torque: 230.1 Nm

Readiness: 0 0 0 0 0

...


1 Fault Found:
00438 - Fuel Supply Sensor 2 (G169)
010 - Open or Short to Plus - Intermittent
Freeze Frame:
Fault Status: 00101010
Fault Priority: 7
Fault Frequency: 1
Reset counter: 117
Mileage: 187188 km
Time Indication: 0
Date: 2013.05.03
Time: 15:53:20


-------------------------------------------------------------------------------

Was sagt mir das jetzt?

Danke für eure Hilfe
VG
Habib


_________________________________________________________________________________
Audi A6 4F 3,0 TDI quattro S-Line
BJ 3/2009

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 805 380

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

20

Montag, 13. Mai 2013, 11:05

Genau das gleiche wie bei mir. Fang schon mal an die 400€ bei seite zu legen, oder hast noch Gewährleistung?
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Lesezeichen: