Sie sind nicht angemeldet.

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 979 430

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

1

Sonntag, 29. Mai 2011, 12:48

Elektronische Parkbremse bringt plötzlich Fehler

Hallo freunde,

gestern als ich das auto parkte habe ich natürlich die EPB betätigt (gezogen) als ich in das Auto eingestiegen bin und zündete piepste es 3 MAL hintereinander und zeigte im FIS blinkend EPB fehler an. Als ich das "check" taste drückte steht zusätzlich "werkstatt aufsuchen".
Darauf hin löste ich den EPB und zog wieder es löste und ziehte zwar an aber der fehler war trotzdem da.

Ich brauche dringend hilfe es kann es doch nicht sein das mein a6 bei 90000 km schon solche fehler bringt

MFG

Euer DJ
Der Herr der Ringe


HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 204 668

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

2

Sonntag, 29. Mai 2011, 13:03

Sind deine Bremsen denn noch in Ordnung? Das sagt eigentlich das die Bremsen abgefahren sind.

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 979 430

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

3

Sonntag, 29. Mai 2011, 13:10

Zitat von »"HouseCat"«

Sind deine Bremsen denn noch in Ordnung? Das sagt eigentlich das die Bremsen abgefahren sind.


hatte anfang des monats hatte ich bei mein freundlichen inspektion durchgeführt er meinte das es an der verschleissgrenze ist aber noch 8000 km zeit hat (die belege)

meinst du die belege oder die scheibe?
Der Herr der Ringe


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 979 430

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

4

Sonntag, 29. Mai 2011, 18:59

kann keiner mir da weiterhelfen?
Der Herr der Ringe

Juergen_H

FORENSPONSOR

  • »Juergen_H« ist männlich

Beiträge: 184

Fahrzeug: A6 4f 3.0 TDI Avant 06/2005

EZ: 06/2005

MKB/GKB: BMK/HKG

Wohnort: Wuppertal

Level: 32

Erfahrungspunkte: 439 792

Nächstes Level: 453 790

Danksagungen: 0 / 13

  • Nachricht senden

5

Sonntag, 29. Mai 2011, 20:03

Na ja, eine Bremsbelagsverschleissanzeige funktioniert über einen elektrischen Widerstand. Verschleissen die Beläge wird der Widerstand kleiner (oder es schliesst sich der Stromkreis). Hat dieser einen bestimmten Wert erreicht, wird die Anzeige aktiv.
Vielleicht hat der Freundliche damit gerechnet, dass die 8000 km innerhalb von zwei Wochen abgespult werden ..
Solche Angaben sind immer relativ (relativ vage, relativ teuer ..).

Gruß
Jürgen

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 568 550

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

6

Sonntag, 29. Mai 2011, 20:19

Soweit ich weiß, kann der 4F hinten Gar keine Verschleißanzeige. Hängt wohl mit der EPB zusammen...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 979 430

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

7

Sonntag, 29. Mai 2011, 20:30

4f hat hinten keine verschleissanzeige. Entweder hängt es daran das er zu viel spannt das zu wenig belag da ist und deswegen bringt er denn fehler das er nicht genug "festziehen" kann. DAS IST NUR EINE VERMUTUNG VON MIR.

Da wird mir wohl nur VCDS helfen.
Der Herr der Ringe

HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 204 668

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

8

Sonntag, 29. Mai 2011, 21:20

Zitat von »"DJ-nitro"«

4f hat hinten keine verschleissanzeige. Entweder hängt es daran das er zu viel spannt das zu wenig belag da ist und deswegen bringt er denn fehler das er nicht genug "festziehen" kann. DAS IST NUR EINE VERMUTUNG VON MIR.

Da wird mir wohl nur VCDS helfen.


ich hab einen 4b2 und der hat hinten auch ne Verschleißanzeige, habe vor ca. 2-3 Monaten die Verschleißanzeige am FIS bekommen, hab nachgeschaut und es war hinten eine Scheibe schon unter der Grenze, vorne waren noch relativ neu und die andere hinten war auch schon gut abgenutzt. (Belege waren noch sehr dick, waren auch nur 2 Monate alt, VA und HA) Naja dann habe ich mir die Zimmermann Bremsscheiben für vorne und hinten neu gekauft. fehler war weg ;)
PS: Dei mir kam der Fehler auch manchmal wenn ich nach rechts gelenkt habe wärend der Fahrt.

Den Belag solltest du auch testen, nicht nur die Scheiben... Bremse prüfen heißt Belege und Scheiben :)

Ich hoffe ich konnte dir etwas helfen.

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 568 550

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

9

Sonntag, 29. Mai 2011, 21:22

Der 4B ist aber nicht vergleichbar mit dem 4F, da der 4B keine EPB hat.

@DJ:
eventuell hast Du Kontaktprobleme am Anschlußstecker eines EPB-Sattels.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


HouseCat

Haudegen

  • »HouseCat« ist männlich

Beiträge: 816

Fahrzeug: A6 4B FL ASN / A4 B5 VFL ADR / A3 8L FL AVU 01 / S5 V8 Coupé'10

EZ: 2001

MKB/GKB: -/-

Wohnort: 42859 Remscheid

Level: 41

Erfahrungspunkte: 2 204 668

Nächstes Level: 2 530 022

Danksagungen: 1 / 1

  • Nachricht senden

10

Sonntag, 29. Mai 2011, 21:26

Zitat von »"A4Avanti"«

Der 4B ist aber nicht vergleichbar mit dem 4F, da der 4B keine EPB hat.
Frank


Da muss ich dir Recht geben, jedoch dachte ich das der moderner ist und sowas auch hat ;)

SCHEI? ELEKTRONIK >.<

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 102 181

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

11

Montag, 30. Mai 2011, 09:08

Es gibt da noch den Neigungssensor.

Der 4F hat einen Metalstift auf der Trägerplatte,
an der Verschleissgrenze kommt der an die Scheibe.
Also akustische Anzeige. (Kostengünstig)

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 979 430

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

12

Montag, 30. Mai 2011, 11:51

ich mache MAL einen bild was für ein fehler des ist.
Der Herr der Ringe


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 979 430

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

13

Freitag, 3. Juni 2011, 10:21

letzt endlich habe ich festgestellt das der fehler an den bremsbelägen liegen. Da die fast durch sind (meine denkweise) kann er nicht mit dem gewissen kraft festziehen deswegen bekomme ich den fehler im FIS. audi hat mir absicht keine bremsverschleisskontroll eingebaut da es EPB hat.

Soll ich denoch die scheibe mitwechsel die sind NOCH in ordnung?
Der Herr der Ringe

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 102 181

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

14

Freitag, 3. Juni 2011, 18:03

Zitat

Bremsverschleisskontrolle

es gibt keine Warnlampe,
im Belag ist ein Stift auf der Trägerplatte
der drückt bei min.Grenze gegen die Scheibe.
Akustische Warnung.

DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich
  • »DJ-nitro« ist der Autor dieses Themas

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 979 430

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

15

Mittwoch, 8. Juni 2011, 21:22

so fehler ursache:

die fehrlerursache ist kaputter stecker. Also der stecker war nicht von werk aus richtig abgedichtet und das kabel war knapp deswegen ist das kabel oxidiert sprich das kabel hat ein bruch. Einzigste möglichkeit ist leitungssatz erneuern. Wie ich beim neuen leitungssatz sehe wurde der fehler behoben sprich es wurde richtig abgedichtet. Es könnte jeden von uns betreffen.

Übrigens LTGS kostet ca. 45€
Der Herr der Ringe

Lesezeichen: