Sie sind nicht angemeldet.

John_Rambo

Silver User

  • »John_Rambo« ist der Autor dieses Themas

Beiträge: 125

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bayern

Level: 33

Erfahrungspunkte: 526 534

Nächstes Level: 555 345

  • Nachricht senden

1

Donnerstag, 19. Mai 2011, 16:57

Bordcomputer keine Anzeige

Hallo zusammen,

vielleicht wurde ja der ein oder andere von euch bereits mit diesem Problem konfrontiert:

Seit kurzem geht die Bordcomputer Anzeige meines Bekannten im Kombiinstrument nicht mehr. Er zeigt absolut nichts mehr an- das kleine Display bleibt sozusagen dunkel, Verbrauchsanzeige etc. sind nicht mehr nachzuvollziehen.

Habe bereits versucht zu Reseten und auch schon die Batterie abgeklemmt, aber leider ohne Erfolg.
Der Fehlerspeicher brachte leider auch keinen Erfolg, denn Fehler waren (leider) keine abgespeichert.

Könnte es sein dass das Display defekt ist?

Danke schonmal


Blitzair_23

Routinier

Beiträge: 511

Fahrzeug: VW Touran 1T3 1,6TDI

EZ: 2012

MKB/GKB: -/-

Wohnort: Aschaffenburg

Level: 39

Erfahrungspunkte: 1 505 263

Nächstes Level: 1 757 916

  • Nachricht senden

2

Donnerstag, 19. Mai 2011, 22:52

kann ja sein defekt oder versuch MAL richtig stecker ziehen.
VCDS(VAG-COM) vorhanden!

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 001 433

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

3

Donnerstag, 19. Mai 2011, 22:53

Hat er ein Update gemacht??

http://www.a6-wiki.de/index.php/Codierungen_mit_VCDS#FIS_reaktivieren

Alle Sicheungen ganz??


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 888 341

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

4

Freitag, 20. Mai 2011, 14:27

@josch: Hey danke, die Seite ist ja echt supi. :razz:
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

John_Rambo

Silver User

  • »John_Rambo« ist der Autor dieses Themas

Beiträge: 125

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bayern

Level: 33

Erfahrungspunkte: 526 534

Nächstes Level: 555 345

  • Nachricht senden

5

Samstag, 21. Mai 2011, 11:31

Scheint doch das Display defekt zu sein. Kann man aber austauschen, ist angeblich nur geschraubt oder gesteckt. Problem ist nur dieses einzeln herzubekommen.

Lesezeichen: