Sie sind nicht angemeldet.

VivotecA6

Anfänger

  • »VivotecA6« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 087

Nächstes Level: 5 517

  • Nachricht senden

1

Dienstag, 3. Mai 2011, 08:19

MMI defekt bzw. Totalausfall

Hallo Ihr lieben,

erst MAL das Auto vorstellen:

A6 Avant 2,7 TDi Quattro Bauj.: 07/2007.

Nun hab ich folgendes Problem:
Letztes Jahr habe ich bemerkt, das hinten der Heckscheibenwischer nicht mehr funktioniert. Der Schlauch war gebrochen....reparieren lassen und gut. Kein Problem mit dem MMI.
Nun hatte ich vor 2 Wochen die MKL an und das Navi sagte im Display eine Meldung: TMC nicht verfügbar
. Also kurzer Hand MAL die Batterie abgeklemmt. Nach dem anklemmen und starten...upps MMI Totalausfall. Tasten keine Beleuchtung, Display schwarz, auch die Navi CD hinten im Kofferaum will nicht raus.Man hört wie die Anlage starten will durch klicken etc. aber nix passiert. Reset gedrückt (Affengriff), dann erhalte ich den Startbildschirm, aber danach wieder alles tot.
Nun war ich bei meiner VW Werkstatt (der nächste Audi-Händler ist 2 Orte weiter), die meinen Steuergerät defekt durch Wassereintritt hinten links. Komisch dachte ich mir...is doch schon ein 1/2 Jahr her....
Welches der Bauteile kann dat denn sein: hinten links im Kofferraum sind 3 Geräte: unten DVD laufwerk Navi, und darüber noch zwei. Im Handschuhfach 6er-CD Wechsler.
Sicherungen hab ich kontrolliert, aber warum geht dat ding nicht mehr nachdem ich die Batterie abgeklemmt habe?

Dank im Voraus


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 412

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

2

Dienstag, 3. Mai 2011, 11:22

Bekanntes Problem, vermutlich der Navi Rechner und Sound System hops gegangen. Wasserschaeden koennen bei Elektronischen Teilen schleichend sein. Gibt bei Audi Kulanz....
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

VivotecA6

Anfänger

  • »VivotecA6« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 087

Nächstes Level: 5 517

  • Nachricht senden

3

Dienstag, 3. Mai 2011, 11:51

Zitat von »"Maverick78"«

Bekanntes Problem, vermutlich der Navi Rechner und Sound System hops gegangen. Wasserschaeden koennen bei Elektronischen Teilen schleichend sein. Gibt bei Audi Kulanz....
In wie weit Kulanz?
Einfach MAL zu einem Audihändler fahren und Wagen vorstellen?
Die letztn Inspektionen sind nicht bei Audi gemacht worden und der km-Stand beträgt 244.000km


Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 994

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 809 412

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

4

Dienstag, 3. Mai 2011, 20:08

Tja dann wird das wohl nix mit der Kulanz... Ich bin nicht davon ausgegangen das ein 2007er eine so hohe Laufleistung hat.
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f

Lesezeichen: