Sie sind nicht angemeldet.

noctemlupo

Anfänger

  • »noctemlupo« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 971

Nächstes Level: 13 278

  • Nachricht senden

1

Sonntag, 6. März 2011, 14:19

DSP Verstärker defekt

Hallo zusammen,
mein MMI Basic spinnt manchmal etwas. Beim starten des Motors gibt es komische hohe Töne von sich und manchmal schaltet es komplett AB. War deswegen beim Freundlichen. Der sagte, dass der DSP Verstärker kaputt sei. Bei Audi wäre dieses Problem bekannt. Man hätte einen Hardwarefehler, würde deshalb aber nicht den Verstärker auf Kulanz wechseln. Hab auch schon hinten links nach dem Schlauch der Wischwaschanlage geschaut. Alles trocken. Hat jemand ähnliche Probleme?


Audiralf

Audi AS

Beiträge: 257

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Obernkirchen

Level: 36

Erfahrungspunkte: 996 475

Nächstes Level: 1 000 000

  • Nachricht senden

2

Sonntag, 6. März 2011, 20:31

Re: DSP Verstärker defekt

Zitat von »"noctemlupo"«

Hallo zusammen,
mein MMI Basic spinnt manchmal etwas. Beim starten des Motors gibt es komische hohe Töne von sich. Hat jemand ähnliche Probleme?


Dieses hochfrequente Quietschen beim Starten hab ich auch oft.

Im Dez. letzten Jahres hab ich bei Audi eine neue Batterie einbauen und anlernen lassen. Trotzdem hab ich immer noch Probleme mit der Batterie.
Nach einer längeren Fahrt zeigt der Batteriemanager 100%. Nach zwei Tagen Kurzstrecke ist der dann auf 10% gefallen, so das el. Heckklappe und Coming home usw. nicht mehr funktionieren.

Also immer wenn die Batt. runter ist, quietscht es während des Startens im Radio. Vllt solltest Du MAL Deine Batterie überprüfen.

Meinen Verstärker hab ich auch grad getauscht, weil meiner im Dez. dann auch kaputt ging.
Davon musste ich zwei ersteigern, weil der erste A :evil: SCH mir einen geschickt hat den ich nicht ersteigert habe (hat einen mit falscher Teilenr. geschickt ) und nicht zurücknehmen wollte.
Den hab ich nun hier rumliegen. Ist für mich unbrauchbar. Hat die NR. 4F0 035 223 D. Also falls das Deine NR. ist, dann . . . . :o :o :o
Gruss Ralf


Nichts auf der Welt ist so gerecht verteilt wie der Verstand, denn jeder ist überzeugt, genug davon zu haben.


_________________________________________________________________
Audi A6 Avant 3.2 FSI Quattro

noctemlupo

Anfänger

  • »noctemlupo« ist der Autor dieses Themas

Beiträge: 5

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 971

Nächstes Level: 13 278

  • Nachricht senden

3

Sonntag, 6. März 2011, 23:34

^^passt leider nicht bei mir, trotzdem danke. Brauche den hier: 4F0910223C
Ich lass MAL die Batterie überprüfen bevor ich den Verstärker wechseln lasse.

Lesezeichen: