Sie sind nicht angemeldet.

1250

Foren AS

  • »1250« ist der Autor dieses Themas

Beiträge: 79

Fahrzeug: A6 4F 2.7 TDI Avant Quattro

EZ: 2005

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 28

Erfahrungspunkte: 181 541

Nächstes Level: 195 661

  • Nachricht senden

1

Dienstag, 22. Februar 2011, 19:50

PDC Sensoren hinten defekt

Hallo,
ich hab ein Problem mit der PDC hinten. Vor einigen Wochen ist mir aufgefallen, dass ich hinten bis auf ca. 20 cm an die Wand ran fahren muss, bevor es anfängt mit piepen. Sonst immer so AB nen Meter Abstand. War dann in der Werkstatt. Ein Sensor (zweite von links) soll defekt sein. Gut, Sensor wurde gewechselt. Leider wurde dann festgestellt das 2 Gar nicht und ein Sensor nur AB und an funktioniert. Es wurde der neue Sensor immer umgesteckt und dann getestet. Somit ist das Steuergerät OK. Kann Gar nicht glauben das 4 Sensoren etwas haben. Ist das oft so das die PDC-Sensoren kaputt gehen? Kostet bei Audi 60,- €. Wenn man das Ohr dran hält knacken sie alle. Das soll aber nur ein grober Test sein. Gibt es andere Diagnosemöglichkeiten in der Werkstatt? Es gab die Vermutung das zu viel Lack drauf ist. Da ich den A6 erst 7 Monate habe und ich die 4 hinteren Senoren nie einzeln getestet habe, kann ich nur vermuten das die anderen vielleicht schon vorher defekt waren und erst durch den Ausfall vom zweiten links, aufgefallen ist.
A


raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 845 225

Nächstes Level: 1 000 000

  • Nachricht senden

2

Mittwoch, 23. Februar 2011, 21:02

Bei mir war grad ein Sensor hinten defekt. Als Ergebnis schaltete er aber das ganze PDC nach langem Piepsen komplett AB.
Der defekte Sensor wurde genau in der WKST lokalisiert.
Hab mit Lack+Einbau 175,- € bezahlt.

gruss Andreas

1250

Foren AS

  • »1250« ist der Autor dieses Themas

Beiträge: 79

Fahrzeug: A6 4F 2.7 TDI Avant Quattro

EZ: 2005

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 28

Erfahrungspunkte: 181 541

Nächstes Level: 195 661

  • Nachricht senden

3

Donnerstag, 24. Februar 2011, 05:02

Abgeschaltet hat die PDC nie. Nur die Reichweite war extrem eingeschränkt.
A


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 407

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 399 030

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

4

Sonntag, 27. Februar 2011, 08:43

Sollte ein Sensor defekt sein, fällt die gesamte PDC aus.

Man kann über VCDS oder der Händler mit dem Tester jeden Sensor überprüfen, in welcher Entfernung er das Hindernis mit dem ersten Piepsen erkennt.
Die beiden seitlichen Sensoren erkennen AB ca. 0,6m und die mittleren AB 1,6m Hindernisse.

1250

Foren AS

  • »1250« ist der Autor dieses Themas

Beiträge: 79

Fahrzeug: A6 4F 2.7 TDI Avant Quattro

EZ: 2005

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 28

Erfahrungspunkte: 181 541

Nächstes Level: 195 661

  • Nachricht senden

5

Sonntag, 27. Februar 2011, 12:05

Hallo,
ich hab heute noch MAL alle Sensoren hinten getestet. Rückwärtsgang rein und Heckklappe auf. Mit ner ca. 40 x 40 cm Platte hab ich alle 4 Sensoren getestet. Und sie sind alle OK. Links und rechts AB ca. 60 cm, Dauerpiep ca. 25 cm. Die Mittleren fangen bei ca. 120 cm an mit piepen, Dauerton auch ca. 25 cm. Wenn man nur mit der Hand die Sensoren testet, dann ist nur der neue Sensor recht empfindlich. Die alten Drei reagieren kaum auf die Hand. Ich vermute, dass bei den alten Sensoren die Farbe etwas zu dick ist und dadurch die Empfindlichkeit bei kleinen Flächen etwas geringer ist. Und in der Werkstatt haben sie auch nur mit der Hand gestetet. Deshalb die Diagnose "die anderen Sensoren sind auch defekt" :?
A

raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 845 225

Nächstes Level: 1 000 000

  • Nachricht senden

6

Mittwoch, 7. September 2011, 20:26

Bei mir ist schon wieder hinten ein Sensor defekt :twisted:

So ein Mist. Wieder das nervige Gepiepse :evil:

Muss ich nächste Woche MAL hin. Wenns der Gleiche ist, hab ich ja noch Garantie :wink:
Aber ist bestimmt ein Anderer.

gruss Andreas


raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 845 225

Nächstes Level: 1 000 000

  • Nachricht senden

7

Montag, 12. September 2011, 09:16

War heute beim Freundlichen.

Sensor hinten links defekt. Wieder 120,- Euro

Nebenbei gibt es noch ein Austauschaktion der Zündspulen bei meinem Modell.
Find ich gut, eine war ja schon MAL neu ;)

Gruss Andreas

raser

Audi AS

  • »raser« ist männlich

Beiträge: 329

Fahrzeug: A6 3.2 FSI quattro tiptronic

EZ: 11/2004

MKB/GKB: -/-

Wohnort: Hamburg

Level: 36

Erfahrungspunkte: 845 225

Nächstes Level: 1 000 000

  • Nachricht senden

8

Dienstag, 20. September 2011, 13:15

So, neuer Sensor ist drin.
Kostenpunkt 126,- Euro.

Und es gab 5 neue Zündspulen im Garantieaustausch :razz: (1 war ja schon neu)

Gruss Andreas

Lesezeichen: