Sie sind nicht angemeldet.

RobySun

Anfänger

  • »RobySun« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 501

Nächstes Level: 10 000

  • Nachricht senden

1

Freitag, 11. Februar 2011, 20:23

A6 (4F)Elektrik Probs und Rost

hi Guys,
habe kleines Problem und will mich kurz im 2ten Atemzug auch gleich kurz MAL vorstellen!
Ich bin 28 jahre Alt und eingebranntes Audi A6 Kind!
Ich fahre schon mein 2ten A6 erste modell 4b s-line Rost an der Dachrelling unbis defekte Dieselpumpe und verkokten Dieseleinspritzdüsen !

Der 2te A6 4f tja was soll ich sagen 25 Jahre Quattro edtion Buiness Packet
und mit Abt Auslieferung 265 PS!

Habe in den letzten Tage habe ich Festgestellt das meine Heckklatte ihren >>Frühling schon erlebt 2 richtig herbe Rostblühten die auf beiden seiten unter der Rückleuchten waren sind,sind auf geplatzt sind!
Heute Ausfall des Heckscheibenwischers und kein Scheibenwischwasser vorne/hinten!
Aber die Scheinwerfer Reinigungsanlage funzt noch! :( :( :(
Habt ihr vielleicht eine Vermutung !?
oder kennt jemand das Problem ?Vielleicht schon MAL irgendwo bei jemanden aufgetreten oder ein Post gesetzt worden bezüglich...?
Thx im voraus :(


DJ-nitro

Audi AS

  • »DJ-nitro« ist männlich

Beiträge: 397

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Heilbronn

Level: 36

Erfahrungspunkte: 879 132

Nächstes Level: 1 000 000

Danksagungen: 2 / 0

  • Nachricht senden

2

Freitag, 11. Februar 2011, 23:49

Re: A6 (4F)Elektrik Probs und Rost

Zitat von »"RobySun"«

hi Guys,
habe kleines Problem und will mich kurz im 2ten Atemzug auch gleich kurz MAL vorstellen!
Ich bin 28 jahre Alt und eingebranntes Audi A6 Kind!
Ich fahre schon mein 2ten A6 erste modell 4b s-line Rost an der Dachrelling unbis defekte Dieselpumpe und verkokten Dieseleinspritzdüsen !

Der 2te A6 4f tja was soll ich sagen 25 Jahre Quattro edtion Buiness Packet
und mit Abt Auslieferung 265 PS!

Habe in den letzten Tage habe ich Festgestellt das meine Heckklatte ihren >>Frühling schon erlebt 2 richtig herbe Rostblüht die auf beiden seiten unter der Rückleuchten waren sind,sind auf geplatzt sind!
Heute Ausfall des Heckscheibenwischers und kein Scheibenwischwasser vorne/hinten!
Aber die Scheinwerfer Reinigungsanlage funzt noch! :( :( :(
Habt ihr vielleicht eine Vermutung !?
oder kennt jemand das Problem ?Vielleicht schon MAL irgendwo bei jemanden aufgetreten oder ein Post gesetzt worden bezüglich...?
Thx im voraus :(




Für rost gibt es 12 jahre garantie ich denk der rest sollte audi auf kulanz übernehemen MÜSSEN?!?!
Der Herr der Ringe

Fl0

Eroberer

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöcklabruck/Wien

Level: 25

Erfahrungspunkte: 88 164

Nächstes Level: 100 000

  • Nachricht senden

3

Samstag, 12. Februar 2011, 20:25

Rost unter den Rückleuchten, ist genauso wie Rost an den Schwellern, ein bekanntes Problem und wird von Audi auf Kulanz repariert.
In einem anderen deutssprachigen Forum gibt es einen über 50 seitigen Thread dazu.

Zum Scheibenwischer: Fehlerspeicher auslesen. So kann man eigentlich nicht viel dazu sagen.


RobySun

Anfänger

  • »RobySun« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 501

Nächstes Level: 10 000

  • Nachricht senden

4

Montag, 14. Februar 2011, 19:49

@ Flo
Also ich war heute bei Freundlich VW Dienst konnte bezüglich des fehlers nichts, weiter sagen Elektronisches Bordnetz Kurzschluss im Plus bereich?
Fehler gelöscht funzt wieder nur wie lange am Freitag hat ich bei freundlichen schon MAL den fehler löschen lassen!?
Nach ca 2std the same Problem!
Ok,es heisst MAL wieder abwarten!
Habe wie die meisten des Ami nach rüsten lassen!
Dadurch habe ich den Permant fehler im Datenbuskabel Audiosystem!?
MMHHHH
Mfg

P.s: Audi_Service Partner hat den Kulanz Antrag,
fertig gemacht und Losgeschickt!
MAL sehen wann ich das Feedback von den Erhalte!!!

Fl0

Eroberer

Beiträge: 32

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Vöcklabruck/Wien

Level: 25

Erfahrungspunkte: 88 164

Nächstes Level: 100 000

  • Nachricht senden

5

Montag, 14. Februar 2011, 23:37

1) Wenn du das AMI nachrüsten hast lassen und du beim Freundlichen dafür bezahlt hast, dann erwartet man doch, dass das ganze fehlerfrei funktioniert. Daher solllte das auch der Freundliche ohne zu murren in Ordnung bringen.

2) Kurzschluss hört sich suboptimal an: evtl. MAL checken ob der Kabelbaum in Ordnung ist. weil wenn der Fehler immer und immer wieder kommt vermute ich MAL, dass damit was nicht stimmt. Desweiteren auch alle Steckerverbindungen überprüfen (lassen) Vlt. irgendwo ein Wasserschaden?
Es kann ja nicht sein, dass dein Händler jetzt das 2. MAL den Fehler rauslöscht und dich wieder wegschickt?!?

3) idR läuft das mit der Rostsache so ab: Der Kulanzantrag wird eingereicht und 1-2 Monate später meldet sich Audi bei dir. Die schicken einen Gutachter zur Werkstatt, welcher die Schäden an deinem Auto überprüft. Normalerweise, werden dann auch die ganzen anderen neuralgischen Roststellen des 4F gecheked. Der Gutachter Protokolliert die Schäden und sagt auch, was alles getauscht/lackiert werden muss. Meist kruze Zeit nachdem der Gutachter dein Auto untersucht hat, gibt Audi die Reparatur Frei. In weiterer Folge wird die Werkstatt für die Beseitigung der Schäden einen Termin mit dir vereinbaren

Matzze.1

Foren AS

Beiträge: 52

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Rödelmaier

Level: 27

Erfahrungspunkte: 127 351

Nächstes Level: 157 092

  • Nachricht senden

6

Mittwoch, 16. Februar 2011, 19:18

Heckwischer kein Wasser!!!

da gibt es ein bekanntes Problem, Kofferraum links auf Wasserschaden überprüfen, da löst sich der Wasserschlauch vom Heckwischwasser und macht die ganze Elektronik verreckt.

Mathias
Audi A6 3,0 TDI Quattro 1/07 mit 232 PS die richtig Spass machen.

Lesezeichen: