Sie sind nicht angemeldet.

sas01

Anfänger

  • »sas01« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 714

Nächstes Level: 10 000

  • Nachricht senden

1

Mittwoch, 2. Februar 2011, 12:04

A6 C6 keine Zündung

Hallo zusammen ich brauch MAL eure hilfe.
Ich habe einen Audi A6 C6 Bj. 2004 und folgendes Problem.

Der Schlüssel laest sich reinstecken und rumdrehen aber ausser dem Radio tut sich nix.
Keine zündung keine Kontroll lampen nix.

Batterie wurde schon an und abgeklemmt.
Neue Batterie eingesetzt
Batterien in beiden Schlüsseln getauscht.

Kennt jemand dieses Problem??

Danke für eure Hilfe

Sonja
.


uncelsam

Foren AS

Beiträge: 89

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mehrstten

Level: 29

Erfahrungspunkte: 213 210

Nächstes Level: 242 754

  • Nachricht senden

2

Mittwoch, 2. Februar 2011, 14:27

Hallo,

ohne Fehlerspeicherauslesen kommt man da nicht weiter...

Mögliche Fehlerquellen wären: Zündschloss, oder Steuergerät für Zugangs und Startberechtigung...

Grüße

sas01

Anfänger

  • »sas01« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 714

Nächstes Level: 10 000

  • Nachricht senden

3

Donnerstag, 3. Februar 2011, 06:42

Hallo

hab ich mir gedacht, das Problem ist nur das man den Fehlerspeicher nicht ohne zündung auslesen kann.


uncelsam

Foren AS

Beiträge: 89

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Mehrstten

Level: 29

Erfahrungspunkte: 213 210

Nächstes Level: 242 754

  • Nachricht senden

4

Donnerstag, 3. Februar 2011, 07:48

Hallo,

stimmt nicht ganz. Diese System sollte auch ohne Zündung gehen....

Beim 4F kann man meines wissen mit jeden Schlüssel das Zündschoss drehen, es passiert aber nur was wenn es der richtig Schlüssel ist.

Die Auswertung erfolgt über eine Lesespule im Zundschloss und das Steuergerät für Zugangs und Startberechtigung.

Grüße

sas01

Anfänger

  • »sas01« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 714

Nächstes Level: 10 000

  • Nachricht senden

5

Donnerstag, 3. Februar 2011, 08:45

Hallo

alle schlüssel wurden ausprobiert (auch gedreht) sie lassen sich drehen allerdings gibts keine zündung und er laesst sich nicht auslesen.

Desweiteren bekam ich die info das trotz neuer batterie der bordcomp sagt "Batterie Zustand 10 %"

Harzi

Foren AS

Beiträge: 70

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Harzburg

Level: 27

Erfahrungspunkte: 155 190

Nächstes Level: 157 092

  • Nachricht senden

6

Donnerstag, 3. Februar 2011, 09:04

Der 4F hat ein Batterie-Management. Das heißt, dass du die Batterie von einem :) neu anlernen lassen musst, sonst denkt der Dicke, die Batterie ist leer und macht nix. Das wäre jetzt so mein einzigster Gedanke den ich hab.


sas01

Anfänger

  • »sas01« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 8 714

Nächstes Level: 10 000

  • Nachricht senden

7

Donnerstag, 3. Februar 2011, 10:18

Aber wie kann das sein das das Problem erst jetzt auftritt?
Die Batterie wurde schon vor 2 monaten getauscht und der wagen lief seitdem einwand frei. Bis auf die tatsache das in letzter zeit die ESP lampe staendig anging und der bordcomp immer niedrigen ölstand meldete obwohl genug öl drinne war.

Audi

Foren AS

Beiträge: 50

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin Pankow

Level: 29

Erfahrungspunkte: 211 016

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

8

Sonntag, 14. August 2011, 12:41

Hallo,
hab das gleiche Problem. Was ist bei dir daraus geworden? Meiner steht in der Werkstatt und der meinte was von Lenksäule muss getauscht werden ??? Aber so genau weiß er es noch nicht.

  • »hempelman« ist ein verifizierter Benutzer

Beiträge: 786

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 41

Erfahrungspunkte: 2 369 024

Nächstes Level: 2 530 022

Danksagungen: 2 / 0

  • Nachricht senden

9

Mittwoch, 17. August 2011, 20:46

Klingt nach Wegfahrsperre... Mein Kumpel hatte ein ähnliches Problem weil er ständig mit einem anderen Schlüssel (von den 3 verfügbaren) gefahren ist. Irgendwann wollt der Audi auch nicht mehr.

Wurde per VCDS und Laptop vor Ort erledigt. Defekt war nichts
Jage nicht, was Du nicht töten kannst


Audi

Foren AS

Beiträge: 50

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Berlin Pankow

Level: 29

Erfahrungspunkte: 211 016

Nächstes Level: 242 754

Danksagungen: 1 / 0

  • Nachricht senden

10

Montag, 22. August 2011, 11:21

Also es war das Lenksäulensteuergerät. Nicht billig, aber dank VVD-Versicherung nur ein Klacks für mich. Tja, was so alles kaputt gehen kann - unglaublich.

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 952 615

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

11

Montag, 22. August 2011, 13:55

Nun ja, wie meine Vorredner schon sagneten, beim 4F ist es net so gut die Batterie abzuklemmen, da muss alles neu angelenrnt werden, und du hast alles noch schlimmer gemacht.

Ich denke den musst du nun zu Audi schleppen lassen, aber MAL sehen was Maverick78 noch zu sagen hat.

Vielleicht kann ja hemand mit einem VCD in der nähe noch helfen.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Maverick78

MODERATOR

  • »Maverick78« ist männlich
  • »Maverick78« ist ein verifizierter Benutzer

Beiträge: 3 995

Fahrzeug: VW e-Golf

Verbrauch: Spritmonitor.de

Wohnort: Markt Erlbach

Level: 49

Erfahrungspunkte: 8 992 518

Nächstes Level: 10 000 000

Danksagungen: 10 / 5

  • Nachricht senden

12

Montag, 22. August 2011, 14:35

Batterie abklemmen ist kein Problem. Wenn man nicht lange genug wartet damit die Steuergeräte rutner fahren hat man halt nur einen ganzen haufen Fehler im Fehlerspeicher. Vergessen sollte der Audi dabei nix.
Am besten ist es beim Batterie wechseln das Fahrzeug mit VCDS/VAG-COM in den Transport Modus zu schalten. Wenn man kein VCDS hat hilft es auch eine Brückerbatterie vorne im Motrraum über die Pole anzuschliessen und zu "stützen". Damit fährt man am sichersten.
Das Codieren der neuen Batterie ist obligatorisch...
VCDS + VAS Unterstützung Raum N, FÜ, ER, ERH, AN, NEA + MMI Updates + STG Updates (Digital Tacho usw.)
Chiptuning Stützpunkt von HCS-Performance (CrisisX)
Codierungsübersicht 4f


Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 952 615

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

13

Montag, 22. August 2011, 14:40

oder so....

Ich habe auch MAL ne Sicherung getauscht ohne die Zündung abzuziehen :wand: , danach hatte ich mind 10 Fehler drin.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

Lesezeichen: