Sie sind nicht angemeldet.

Harzi

Foren AS

  • »Harzi« ist der Autor dieses Themas

Beiträge: 70

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Harzburg

Level: 27

Erfahrungspunkte: 152 263

Nächstes Level: 157 092

  • Nachricht senden

1

Samstag, 25. Dezember 2010, 19:53

Ausser "klack" nichts beim Startversuch

Seit Mittwoch nennen wir einen 4F Avant Bj. 03/2006 mit 2.4 Liter Maschine und HS unser eigen. Passend dazu hab ich mich direkt MAL registriert. Dementsprechen grün hinter den Ohren bin ich bzw. mein Vater noch was den 4F betrifft und möchte euch auch gleich MAL ein Problemchen auf die Augen drücken. :oops:
Hier erstmal die kurze Vorgeschichte zum ersten Problemchen:
Heute morgen lag einiges an Schnee in der Einfahrt und ein bisschen was ist auch ins Carport geweht. Zuerst die Einfahrt freigemacht und dann MAL meinen alten Herrn gebeten, den Dicken MAL nen paar Meter zurückzufahren, sodass ich da direkt weitermachen konnte.
So. Nun zum Problem.
Zündschlüssel eingesteckt, alles was normalerweise auch aktiviert wird aktivierte sich auch. Zündung, Kupplung getreten, Schlüssel weiter gedreht. Nichts. Nur "Klack" beim drehen. (Schätze MAL, dass die Relais geschaltet haben, oder so) jedenfalls rührte sich nichts. Immer wieder nur "Klack". Direkt MAL im Service-Heft geschaut, Aktion 48H6 wurde gemacht. Nach etwa 1 Minute sprang er dann komischerweise ohne Murren an.
Nun zur Frage: Hat schonmal jemand sowas gehabt? Was kann das gewesen sein? Hat die Wegfahrsperre den Schlüssel nicht richtig erkannt?
Er springt jetzt zwar wieder an, aber es wäre schon ganz gut zu wissen, was das gewesen sein könnte, falls es wieder auftreten sollte...

Grüße

Harzi


2

Samstag, 25. Dezember 2010, 21:08

Könnte der Anlasser sein der ienen weg hat.

Harzi

Foren AS

  • »Harzi« ist der Autor dieses Themas

Beiträge: 70

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Harzburg

Level: 27

Erfahrungspunkte: 152 263

Nächstes Level: 157 092

  • Nachricht senden

3

Sonntag, 26. Dezember 2010, 17:54

Ok. Danke dir! Werds mir MAL merken :dankeschön:


Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 53

Erfahrungspunkte: 19 034 709

Nächstes Level: 19 059 430

  • Nachricht senden

4

Montag, 27. Dezember 2010, 14:20

Nachdem der Wagen angesprungen ist. Kam im Check Display eine Warnmeldung?
Macht er das weiterhin?
Hat das MMI MAL gestreikt? Kein Bild, kein Ton?
Vorsorglich könntest Du die momentane Batteriespannung überprüfen.
Bei mir hat das so auch angefangen.
Endete dann mit ner neuen Batterie

Harzi

Foren AS

  • »Harzi« ist der Autor dieses Themas

Beiträge: 70

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Harzburg

Level: 27

Erfahrungspunkte: 152 263

Nächstes Level: 157 092

  • Nachricht senden

5

Dienstag, 28. Dezember 2010, 10:29

Nö. Es kam Gar nichts im Display. Bis jetzt ist er seitdem auch immer wieder angesprungen... Das MMI hat auch keine Probleme gemacht. Deshalb war ich so verwundert, dass der gestreikt hat...

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 765 997

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

6

Dienstag, 28. Dezember 2010, 17:15

Automatik`?


Harzi

Foren AS

  • »Harzi« ist der Autor dieses Themas

Beiträge: 70

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Harzburg

Level: 27

Erfahrungspunkte: 152 263

Nächstes Level: 157 092

  • Nachricht senden

7

Dienstag, 28. Dezember 2010, 18:02

Nö, ist ein Handschalter. Sonst hätte man vor dem Anlassen schlecht die Kupplung trteten können :wink:

Harzi

Foren AS

  • »Harzi« ist der Autor dieses Themas

Beiträge: 70

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Bad Harzburg

Level: 27

Erfahrungspunkte: 152 263

Nächstes Level: 157 092

  • Nachricht senden

8

Mittwoch, 29. Dezember 2010, 08:55

Gerade eben springt er wieder nicht an. Scheint also nur zu sein, wenns wirklich richtig kalt ist. (Aktuell -14°C)

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 765 997

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

9

Donnerstag, 30. Dezember 2010, 06:37

...überlesen... :hooligan:

Lesezeichen: