Sie sind nicht angemeldet.

1250

Foren AS

  • »1250« ist der Autor dieses Themas

Beiträge: 79

Fahrzeug: A6 4F 2.7 TDI Avant Quattro

EZ: 2005

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 29

Erfahrungspunkte: 201 743

Nächstes Level: 242 754

  • Nachricht senden

1

Freitag, 3. September 2010, 17:27

MMI abgestürzt, reset

Hallo,
gibt es öfter Probleme mit dem MMI? Ich fahre heute von der Arbeit los und höre Musik von CD. Nach 5 Minuten Fahrt ist es plötzlich stumm und der Bildschirm vom MMI ist dunkel. Ein/ Ausschalter gedrückt, nur kurz der Bildschirm zu sehen wenn es ausgeschaltet ist. Sonst keine Reaktion. Ich recht ran und das Handbuch raus, MMI reset, Affengriff. MMI startet neu, läuft wohl wieder. Aber kein Ton, egal ob Radio, CD, Navi oder Telefon. Zündung aus, an, da knackt es ein paar MAL in den Lautsprechern wie verrückt und es geht alles wieder wie vorher. Deutet sich da ein Defekt, Problem an, oder "hängt" sich das MMI öfters MAL auf?


Pow3rus3r

Audi AS

Beiträge: 355

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Trier

Level: 37

Erfahrungspunkte: 1 109 278

Nächstes Level: 1 209 937

  • Nachricht senden

2

Freitag, 3. September 2010, 17:32

Normal ist das auf jeden Fall nicht... Hast du einen Avant? Dann schau MAL hinten links ins Seitenteil, Wasser auf den Steuergeräten steht. Dort bricht gerne MAL die Wischwasserleitung. Könnte ein Anzeichen sein, dass irgendwo was den Geist aufgibt.
Gruß
Thomas
_________________
Mein Dicker:
A6 4F Avant 3.0 TDI Quattro Tiptronic MJ 2006

1250

Foren AS

  • »1250« ist der Autor dieses Themas

Beiträge: 79

Fahrzeug: A6 4F 2.7 TDI Avant Quattro

EZ: 2005

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 29

Erfahrungspunkte: 201 743

Nächstes Level: 242 754

  • Nachricht senden

3

Freitag, 3. September 2010, 19:34

Ist ein Avant. Hinten links ist alles trocken.
A


matzeVR

Foren AS

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 30

Erfahrungspunkte: 247 786

Nächstes Level: 300 073

  • Nachricht senden

4

Samstag, 4. September 2010, 07:19

Fahr doch MAL zum Freundlichen und sag ihm, dass dein MMI zicken macht, ob er es denn nicht updaten möchte, sind 3 CD´s dauert ca ne Std. hat bei mir auch geholfen, habs allerdings selbst gemacht, aber nichts für laien....

1250

Foren AS

  • »1250« ist der Autor dieses Themas

Beiträge: 79

Fahrzeug: A6 4F 2.7 TDI Avant Quattro

EZ: 2005

MKB/GKB: -/-

Wohnort: Magdeburg

Level: 29

Erfahrungspunkte: 201 743

Nächstes Level: 242 754

  • Nachricht senden

5

Samstag, 4. September 2010, 08:54

Ich hab den Audi erst 2 Monate. Ist erst ein MAL passiert. Sonst läuft das MMI so wie es sein soll. Update mit 3 CD´s? Was wird denn da upgedatet mit so viel Daten?
A

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 54

Erfahrungspunkte: 19 568 511

Nächstes Level: 22 308 442

Danksagungen: 1 / 0

  • Nachricht senden

6

Samstag, 4. September 2010, 09:52

S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C


Para

Audi AS

Beiträge: 304

Fahrzeug: A6 4f 2.0 TFSI

EZ: Bj 2006

MKB/GKB: -/-

Wohnort: 44627 Herne

Level: 36

Erfahrungspunkte: 866 905

Nächstes Level: 1 000 000

  • Nachricht senden

7

Samstag, 4. September 2010, 10:31

Fahre meinen jetzt 1 Jahr und hatte bisher eine Probleme mit dem MMI

danielSUN71

Anfänger

  • »danielSUN71« ist männlich

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Windhagen

Level: 13

Erfahrungspunkte: 3 485

Nächstes Level: 4 033

  • Nachricht senden

8

Montag, 17. Dezember 2012, 08:56

Wassereinbruch in Kofferraum

Hallo zusammen,

nachdem ich einen Wassereinbruch in den Kofferraum bemerkt habe ( Scheibenwaschwasserschlauch im linken Gelenk der Heckklappe gebrochen),
startet mein MMI 2G nur noch kurz und geht dann wieder aus.
Kann ich das MMI nach einer Trocknung irgendwie wieder in Gang setzen oder geht durch entstandene Kurzschlüsse da nix mehr?

MfG Daniel

HighlanderRGB

MODERATOR

  • »HighlanderRGB« ist männlich
  • »HighlanderRGB« ist ein verifizierter Benutzer

Beiträge: 430

Fahrzeug: A6 4f 4.2 Quattro V8 S-Line

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Essen

Level: 35

Erfahrungspunkte: 797 696

Nächstes Level: 824 290

Danksagungen: 2 / 0

  • Nachricht senden

9

Montag, 17. Dezember 2012, 11:37

Es kommt drauf an, wie weit das Wasser bereits vor- bzw. eingedrungen ist.

Wenn es bisher noch kurz startet, kann es sein, dass es einen wasserbedingten Kurzschluß festgestellt hat und sich daher wieder ausschaltet.

Das kann bedeuten, dass es noch zu retten ist - Problem bleibt natürlich, wie bei allen elektrischen Geräten mit Wassereinbruch, dass das Wasser, auch wenn es keinen direkten Schaden angerichtet hat, Folgeschäden, die Monate später auftauchen, verursacht haben kann.

Trocknen, dann noch MAL den Fehlerspeicher auslesen/löschen und ein Versuch wird Dir dann weiteres sagen!
Alltagsauto:
Audi A6 4.2 Quattro S-Line
Spassauto:
Toyota Supra MK III 3.0 Turbo BJ: 1990 bei mir seit 1999
Leistungssteigerung auf den Level vom Audi, dazu angepasste Bremse/größere Räder/Tieferlegung
Auto der besseren Hälfte:
Audi A3 2.0 TDI DSG S-Line
Unser Oldtimer:
VW 412 LE (Umgangssprachlich Nasenbär) BJ 1972
Grade in Restauration - Karosserie und Unterboden fertig geschweißt, jetzt in Vorbereitung auf die Lackierung


danielSUN71

Anfänger

  • »danielSUN71« ist männlich

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Windhagen

Level: 13

Erfahrungspunkte: 3 485

Nächstes Level: 4 033

  • Nachricht senden

10

Dienstag, 29. Januar 2013, 08:15

Sodele, ich habe mir einen neuen Verstärker besorgt.
Allerdings kommt jetzt nur auf der Fahrerseite Ton.
Alles Andere ( Navi, CD, Verkehrsinfo e.t.c.) ging schon, jedoch ohne Ton, als ich den alten Verstärker
mit einer LWL-Brücke gebrückt hatte.

Muss ich das neue Teil erst irgendwie anpassen lassen?
Im Gegensatz zum alten Verstärker trägt der Neue hinter der Teilenummer ein "B".
Nach Auskunft des "Freundlichen " handelt es sich bei den Buchstaben lediglich um weiterentwickelte
Bauteile.

ladadens1

Audi AS

Beiträge: 253

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: heilbronn

Level: 35

Erfahrungspunkte: 802 390

Nächstes Level: 824 290

Danksagungen: 0 / 1

  • Nachricht senden

11

Dienstag, 29. Januar 2013, 12:34

kompontentenschutz bei audi freischalten lassen.dann geht auch der sound wie er soll.
MMI Update 2g/3g basci/3g/3g+ / TVFree(2G+3G) / Injektorenmessung / AAS Tieferlegung / / Batteriecodierung /
VCDS SERVICE /Codierung/diagnose/ Servicerückstellung für alle AUDI / VW / SEAT / SKODA
FLASHEN/ bordnetz oder tacho/digital tacho A6 4F/nur übers flashen.
Chiptuning aller marken.

Lesezeichen: