Sie sind nicht angemeldet.

a6tirol

Anfänger

  • »a6tirol« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 049

Nächstes Level: 5 517

  • Nachricht senden

1

Freitag, 30. Juli 2010, 16:48

GRA hält Geschwindigkeit nicht

Hallo ihr lieben - ich bin neu in diesem Forum - würde mich freuen wenn Ihr mir helfen könntet

Mein A6 4F BJ 2005 3.0 TDi automatik mit DPF hält bei 80- 100km/h mit GRA die Geschwindigkeit nicht (im 6. Gang), wenn ich auf den 5 gang zurückschalt hält er diese ohne Probleme. Ist leider im Hängerbetrieb etwas blöd immer mit dem 5. Gang zu fahren.

Danke für euer bemühen


CruX

König

Beiträge: 1 179

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Flensburg

Level: 44

Erfahrungspunkte: 4 058 250

Nächstes Level: 4 297 834

  • Nachricht senden

2

Freitag, 30. Juli 2010, 17:14

Ist bestimmt sehr untertourig und hält deshalb nicht die Geschwindigkeit,da die Last mit Anhänger zu groß ist.
Lieber vier Ringe am Wagen,als einen am Finger

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 082 596

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

3

Samstag, 31. Juli 2010, 17:35

Bei 100Km/h bist du bei 1800U/min,
schaltet er am Berg nicht selbst zurück?


a6tirol

Anfänger

  • »a6tirol« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 049

Nächstes Level: 5 517

  • Nachricht senden

4

Montag, 2. August 2010, 11:54

auf den berg hinaus packt er es meistens (ausser wenn es zu steil wird dann schaltet er zurück)- wenn mein dicker aber dann in den schiebebetrieb geht ist es mit der GRA vorbei und die geschwindigkeit fällt AB.
es gibt aber tage (so blöd es klingt) da funktioniert die GRA ohne jedes propblem.
fehelrspeicher wurde ausgelesen - kein eintrag
und mein freundlicher kann keinen defekt feststellen.

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 082 596

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

5

Montag, 2. August 2010, 19:51

OK,
habe mich schon etwas gewundert,
aber im Schubbetrieb mit Hänger kenne ich den Fehler nicht,
hier sind ja auch nicht die Berge wie in Tirol.

Lesezeichen: