Sie sind nicht angemeldet.

Pseiko

Silver User

  • »Pseiko« ist der Autor dieses Themas

Beiträge: 81

Fahrzeug: A6 Avant 4F quattro

EZ: 2005

MKB/GKB: BMK

Level: 28

Erfahrungspunkte: 193 466

Nächstes Level: 195 661

Danksagungen: 1 / 0

  • Nachricht senden

1

Samstag, 29. Mai 2010, 19:33

Ambientenbeleuchtung defekt

Hallo,

bei mir ist die Ambientenbeleuchtung in der Beifahrertür defekt. Alle anderen drei Türen leuchten.

Wo oder wie sollte ich zuerst nach dem Defekt suchen?

Gruß Pseiko


RubberDuck

Silver User

Beiträge: 142

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Schwabenland --> HDH

Level: 31

Erfahrungspunkte: 340 532

Nächstes Level: 369 628

  • Nachricht senden

2

Samstag, 29. Mai 2010, 19:39

Denke MAL das man die bestimmt irgendwie rausholen kann...wahrscheinlich ist nur die Birne kaputt!?
A6 2.7 Biturbo 250 PS quattro
Bj 2001

Pseiko

Silver User

  • »Pseiko« ist der Autor dieses Themas

Beiträge: 81

Fahrzeug: A6 Avant 4F quattro

EZ: 2005

MKB/GKB: BMK

Level: 28

Erfahrungspunkte: 193 466

Nächstes Level: 195 661

Danksagungen: 1 / 0

  • Nachricht senden

3

Samstag, 29. Mai 2010, 19:45

Sind doch bestimmt LED's ? Ich dachte die halten so ewig.


4

Sonntag, 30. Mai 2010, 09:13

Du kannst die Leiste davor abziehen und zumindestens schauen.

Ja richtig es ist pro Tür 1 LED.

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 753 982

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Sonntag, 30. Mai 2010, 10:42

Da gehn gern die Lötstellen auf in der LED Fassung.

Pseiko

Silver User

  • »Pseiko« ist der Autor dieses Themas

Beiträge: 81

Fahrzeug: A6 Avant 4F quattro

EZ: 2005

MKB/GKB: BMK

Level: 28

Erfahrungspunkte: 193 466

Nächstes Level: 195 661

Danksagungen: 1 / 0

  • Nachricht senden

6

Montag, 31. Mai 2010, 21:29

Könnte man dort auch noch grellere LED's verbauen/einlöten?


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 753 982

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

7

Dienstag, 1. Juni 2010, 17:18

ja musst nur auf die Spannung und die passenden LEDs achten!

8

Dienstag, 1. Juni 2010, 20:38

Habe ich auch gemacht, sogar eine andere Farbe mit wesentlich höheren MCD Wert

Pseiko

Silver User

  • »Pseiko« ist der Autor dieses Themas

Beiträge: 81

Fahrzeug: A6 Avant 4F quattro

EZ: 2005

MKB/GKB: BMK

Level: 28

Erfahrungspunkte: 193 466

Nächstes Level: 195 661

Danksagungen: 1 / 0

  • Nachricht senden

9

Montag, 7. Juni 2010, 21:06

Noch MAL zum Ausbau.

Wie bekomme ich die Wurzelholzleiste davor ab?

Am Ende konnte die ich ein Stück aushebeln und dahinterschauen.
Aber bin nicht weitergekommen und wollte keine Gewalt anwenden.


10

Dienstag, 8. Juni 2010, 16:57

Einfach nach vorne von der Tür abziehen

Pseiko

Silver User

  • »Pseiko« ist der Autor dieses Themas

Beiträge: 81

Fahrzeug: A6 Avant 4F quattro

EZ: 2005

MKB/GKB: BMK

Level: 28

Erfahrungspunkte: 193 466

Nächstes Level: 195 661

Danksagungen: 1 / 0

  • Nachricht senden

11

Dienstag, 8. Juni 2010, 18:37

nach vorne?

stößt die Zierleiste dort nicht an den Türgriff an?

12

Dienstag, 8. Juni 2010, 18:40

Na gut falsch ausgedrückt.

Zu dir hin abziehen, geradlinig von der Türverkleidung zu dir hin


Pseiko

Silver User

  • »Pseiko« ist der Autor dieses Themas

Beiträge: 81

Fahrzeug: A6 Avant 4F quattro

EZ: 2005

MKB/GKB: BMK

Level: 28

Erfahrungspunkte: 193 466

Nächstes Level: 195 661

Danksagungen: 1 / 0

  • Nachricht senden

13

Donnerstag, 17. Juni 2010, 14:52

So habe es nun MAL ausgebaut.

An der LED rechts kommen nur knapp 1 Volt an.
An der Fahrertühr 3,25 Volt.
Mir scheint bald, dass die LED vllt sogar in Ordnung ist.

Wie kann es sein das rechts vorne weniger Spannung ankommt?

Als ich an der Ambientebeleuchtung rauf und runter gedreht habe, gab es seltsamerweise Gar keine Spannungsunterschiede.

Auch optisch war keine Leuchtkraftreduzierung erkennen.
Die rechte Seite wurde wohl auch MAL nachlackiert, falls das interessant sein sollte.

Wo kann der Fehler stecken?

Lesezeichen: