Sie sind nicht angemeldet.

Uhr

bhu9000

Anfänger

  • »bhu9000« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 855

Nächstes Level: 5 517

  • Nachricht senden

1

Donnerstag, 13. Mai 2010, 10:01

Uhr

Hallo zusmmen,

vielleicht kann einer von Euch meine Frage beantworten.
Ich habe festgestellt,dass das Funkuhrensymbol verschwunden ist.
Da die Uhrzeit auch nicht ganz stimmte,wollte ich sie im MMI-Carmenu
korrigieren.Leider finde ich im Carmenu keinen Eintrag "uhr einstellen".

Mein Fahrzeug:A6 4F Bauj.2007 2.7 TDi PDF

Ich besitze den "Dicken" erst seit 2Wochen,deshalb kenne ich noch nicht alle
Tricks und Tipps.Bitte um freundliche Unterstützung. :o

MfG bhu9000


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 764 616

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

2

Donnerstag, 13. Mai 2010, 13:01

Parkst du in einer Tiefgarage?

josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 003 620

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

3

Donnerstag, 13. Mai 2010, 18:56

Mensch Sebi,
sag im doch das es eine Funkuhr ist :)


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 407

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 401 040

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

4

Donnerstag, 13. Mai 2010, 20:49

He, coole Antworten hier. Informationsgehalt gleich null :x

Ja, einstellbar ist es.
Du drückst zuerst Car und dann Setup, dann sollte oben links die Uhrzeit erscheinen. Das über die Taste neben dem MMI Rad anwählen und es kommt dann das Fenster:
http://www.imgimg.de/bild_Funkuhrfff0eda2png.png.html

dort kann man dann einstellen was man möchte.
Jedoch befürchte ich, das evnetuell dein Empfänger defekt ist.
Naja, schau MAL nach...

F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 22 764 616

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

5

Freitag, 14. Mai 2010, 11:42

Deswegen meinte ich ja Tiefgarage... weil das öfters passiert als man denkt und der Empfang weg ist.

bhu9000

Anfänger

  • »bhu9000« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 855

Nächstes Level: 5 517

  • Nachricht senden

6

Freitag, 14. Mai 2010, 23:56

Danke!

War heute in der Werkstatt,Termin bekommen.Wahrscheinlich ist tatsächlich der Empfänger defekt. :twisted:

MfG bhu9000

Lesezeichen: