Sie sind nicht angemeldet.

  • »rs4-hajopaj« ist der Autor dieses Themas

Beiträge: 350

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Iserlohn

Level: 37

Erfahrungspunkte: 1 050 505

Nächstes Level: 1 209 937

  • Nachricht senden

1

Donnerstag, 15. April 2010, 19:35

FIS hat Aussetzer

wer kennt sie nicht, die pixelfehler alten audi generationen im FIS. jedoch ist mein problem das, dass mein FIS seit heute dauernd total ausfälle hat, und dann wenns wieder bock hat wieder da ist, hat wer sowas schonmal gehabt und kann mir helfen.

vielen dank


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 407

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 401 892

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

2

Samstag, 17. April 2010, 13:29

Helfen geht da nicht viel außer dem Austausch.
Der Totalausfall des FIS mit kurzen Lebenszeichen ist ein kleines Audi-Problem.

  • »rs4-hajopaj« ist der Autor dieses Themas

Beiträge: 350

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Iserlohn

Level: 37

Erfahrungspunkte: 1 050 505

Nächstes Level: 1 209 937

  • Nachricht senden

3

Samstag, 17. April 2010, 15:28

auch bei der neuen generation?


4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 407

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 401 892

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

4

Sonntag, 18. April 2010, 16:03

Welches Neue? FL-KI???
das hatte am Anfang identische Probleme bis hin zum kompletten Ausfall.
Ich habe jetzt mein FL KI seit 1,5 Jakhren drin- bis jetzt läuft es ohne Probleme

  • »rs4-hajopaj« ist der Autor dieses Themas

Beiträge: 350

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Iserlohn

Level: 37

Erfahrungspunkte: 1 050 505

Nächstes Level: 1 209 937

  • Nachricht senden

5

Sonntag, 18. April 2010, 16:46

ich habe gedacht das das FIS in farbe schon die neue generation ist und audi was draus gelernt hat

4F-Devil

Audi AS

  • »4F-Devil« ist männlich

Beiträge: 407

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 38

Erfahrungspunkte: 1 401 892

Nächstes Level: 1 460 206

Danksagungen: 2 / 0

  • Nachricht senden

6

Sonntag, 18. April 2010, 18:36

Das FIS in farbe verursacht ja erst diese Ausfälle. Mein vater hatte noch das rote FIS drin, hat nach 5 jahren noch nie einen Aussetzer gehabt.
Ich hatte das VFL-KI mit Farbfis drin und hatte 3 Stück in meiner Garantiezeit gewechselt bekommen wegen eben diesen Problemen.
DAs neue FL-KI hat einen anderen Bildschirm und dort gab es nur ganz am Anfang Probleme. Da sind sporadisch MAL die Bildschirme durchgebrannt.
Meines läuft ohne Probleme und es sieht auch viel besser aus als das VFL-KI.
Man kann es einfach einbauen....


  • »rs4-hajopaj« ist der Autor dieses Themas

Beiträge: 350

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Iserlohn

Level: 37

Erfahrungspunkte: 1 050 505

Nächstes Level: 1 209 937

  • Nachricht senden

7

Sonntag, 18. April 2010, 20:22

aso, ok, vielen dank für die info

Lesezeichen: