Sie sind nicht angemeldet.

matzeVR

Foren AS

  • »matzeVR« ist der Autor dieses Themas

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 228 358

Nächstes Level: 242 754

  • Nachricht senden

1

Mittwoch, 31. März 2010, 13:12

Lenkwinkelsensor def.

Hallo habe folgendes Problem. Starte heute früh meinen Dicken und er zeigt sofort die Fehler, Adaptive Light def. , el. Parkbremse und ABS/ESP ...
war dann beim Freundlichen, ausgelesen... also Lenkwinkelsensor defekt.


jetzt die Frage. Hat den schon jemand tauschen lassen?
Kosten??

Dank im voraus


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 379 120

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 31. März 2010, 13:49

Arbeitszeittechnisch rechne MAL mit etwa einer Stunde. Was der Sensor kostet, weiß ich leider nicht genau. Richtwert: beim A4 8D damals hat er mich original und neu vom Freundlichen ca. 280€ gekostet.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Pow3rus3r

Audi AS

Beiträge: 355

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Nähe Trier

Level: 37

Erfahrungspunkte: 1 020 852

Nächstes Level: 1 209 937

  • Nachricht senden

3

Mittwoch, 31. März 2010, 15:15

Der Schleifring mit Lenkwinkelsensor kostet ca. 215€ beim Freundlichen. der Einbau sollte keine halbe Stunde in Anspruch nehmen (Lenkrad raus, dann kommt man direkt an den Schleifring ran.

Das Problem mit dem "Adaptive Light Defekt" hatte ich heute übrigens auch. Im Fehlerspeicher stand ein Fehler "Sporadisch falsches Signal Leuchtweitenregulierung". Nachdem ich die Zündung aus und nochmal an machte, war der Fehler im FIS allerdings weg...
Gruß
Thomas
_________________
Mein Dicker:
A6 4F Avant 3.0 TDI Quattro Tiptronic MJ 2006


matzeVR

Foren AS

  • »matzeVR« ist der Autor dieses Themas

Beiträge: 78

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 29

Erfahrungspunkte: 228 358

Nächstes Level: 242 754

  • Nachricht senden

4

Mittwoch, 31. März 2010, 16:13

Ok danke für die schnelle Info

Allradmann

Silver User

Beiträge: 131

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lindau Bodensee

Level: 31

Erfahrungspunkte: 357 756

Nächstes Level: 369 628

  • Nachricht senden

5

Donnerstag, 1. April 2010, 19:29

Zitat von »"Pow3rus3r"«



"Sporadisch falsches Signal Leuchtweitenregulierung".


Das hatte Ich auch schon öfters...!? Aber dann auch Zündung aus/ an und weg ist es. :?

Lesezeichen: