Sie sind nicht angemeldet.

sabro

Neuling

  • »sabro« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 29 341

Nächstes Level: 29 658

  • Nachricht senden

1

Donnerstag, 4. Februar 2010, 19:14

Komische Wasserfliesgeräusche im Innenraum

Hallo habe meinen a6 4f avant 2,7
jetzt erst 2 wochen deshalb die frage ob das geräusch normal ist.

Und zwar hört man immer ein so leichtes summen, was sich wie ein elektro motor geräusch anhört und dabei noch so wasser Fließ geräusche, ist das normal ,und habt ihr das bei eurem dicken auch fest stellen können .
Danke schon MAL im voraus und hoffe habt verständniss da ich neu bin und das auto noch nicht so kenne.

mit freundlichen grüssen
sabro


CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 607 504

Nächstes Level: 6 058 010

  • Nachricht senden

2

Donnerstag, 4. Februar 2010, 19:25

tritt dieses wasserplätschern bzw. geräusch nur auf wenn du die wisch-wasch anlage betätigst? das ist jetzt nur eine grobe vermutung da ich nicht weiß wie beim 4f die leitungen der wasserzufuhr für die hintere scheibenwaschanlage verlegt sind - aber prüfe doch MAL ob bei dir im innenraum (vor allem im fahrerfußraum) alles trocken ist. nicht das du evtl. schon dank einer abgerutschten bzw. geplatzten leitung irgendwo ein feuchtbiotop hast.

in unserer 4f limo ist zumindest von solchen geräuschen nichts zu hören...
Audi A6 2.5TDI Multitronic


sabro

Neuling

  • »sabro« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 29 341

Nächstes Level: 29 658

  • Nachricht senden

3

Donnerstag, 4. Februar 2010, 19:28

Hallo danke für die schnelle antwort.
Nein das ist permanent also das ist auch voll schwer zu beschreiben das geräusch ist kein richtiges wasser plätschern, eher so fliess Geräusche und dabei immer dieses schwache motor geräusch wie von nem elektro motor der arbeitet, kann das vielleicht die Klima sein.??


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 23 729 918

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Freitag, 5. Februar 2010, 04:43

Hast du vielleicht eine elektrische Kühlwasserumspülung? Die die ganze Zeit läuft, sobald die Zündung an ist? Und dann noch ca 2 min nachläuft wenn du das Auto abstellst?

sabro

Neuling

  • »sabro« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 29 341

Nächstes Level: 29 658

  • Nachricht senden

5

Freitag, 5. Februar 2010, 17:10

gute frage weiss ich garnicht ob ich das habe?
wo kann man das den sehen?
Und ja direkt nach dem ich da Auto gestartet habe fangen die geräusche an.

sabro

Neuling

  • »sabro« ist der Autor dieses Themas

Beiträge: 11

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 20

Erfahrungspunkte: 29 341

Nächstes Level: 29 658

  • Nachricht senden

6

Freitag, 5. Februar 2010, 19:00

So habe MAL gerade was gegoogelt, da ist auch ein 4f fahrer der die gleichen komigen intervall mässigen geräusche im inneraum hat, und der meint das es an der zusatz wasserpumpe liegen würde , und zwar soll da ein schlauch in den wasserksten führen in dem eine drossel drin wäre, die 5mm durchmesser hat und nach aufbohrung der drossel auf 5,4mm das geräusch verschwunden wäre, was meint ihr dazu??

Lesezeichen: