Sie sind nicht angemeldet.

Allradmann

Silver User

  • »Allradmann« ist der Autor dieses Themas

Beiträge: 131

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lindau Bodensee

Level: 31

Erfahrungspunkte: 356 806

Nächstes Level: 369 628

  • Nachricht senden

1

Montag, 4. Januar 2010, 20:52

Standheizung....

Hy alle,

wie schon beschrieben spinnt meine Standheizung....

Sie läuft ca. 2 min und geht wieder aus- sie läuft nicht immer wenn ich sie über die FB an mache. Was kann das sein?
Batterrie und Sprit stimmt.

Das Problem hab ich allerdings nicht immer, nur AB und zu, so wie heute zb.


BP-Hatzer3

Silver User

  • »BP-Hatzer3« ist männlich

Beiträge: 206

Fahrzeug: Audi A6 3.0TDI quattro

EZ: 11/2004

MKB/GKB: BMK/GZW

Verbrauch: Spritmonitor.de

Wohnort: Bezirk Horn

Level: 35

Erfahrungspunkte: 704 791

Nächstes Level: 824 290

Danksagungen: 1 / 2

  • Nachricht senden

2

Montag, 4. Januar 2010, 22:48

Evtl Glühkerze defekt oder Flammschutzsieb verlegt ?
Mein Dicker.
VAG COM HEX CAN/VCDS AKTUELL!


Ich habe nie ein wildes Tier gesehn das Selbstmitleid empfand. Ein Vogel, der erfroren ist, wird tot von seinem Ast fallen ohne jemals Selbstmitleid empfunden zu haben. (D.H. LAWRENCE)

Allradmann

Silver User

  • »Allradmann« ist der Autor dieses Themas

Beiträge: 131

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lindau Bodensee

Level: 31

Erfahrungspunkte: 356 806

Nächstes Level: 369 628

  • Nachricht senden

3

Montag, 4. Januar 2010, 22:54

Des komische ist das es eben nicht immer ist... Und auch nur wenn ich sie mit der FB anmach. Wenn ich sie "manuell" anmach geht sie ja.

Wie bekomm ich raus an was des liegen kann?


Allradmann

Silver User

  • »Allradmann« ist der Autor dieses Themas

Beiträge: 131

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lindau Bodensee

Level: 31

Erfahrungspunkte: 356 806

Nächstes Level: 369 628

  • Nachricht senden

4

Donnerstag, 7. Januar 2010, 23:12

UPDATE!!

Jetzt weiß ich warum meine Standheizung nach genau 7 min (ja ich hab auf die Uhr geschaut) wieder aus geht....

Kleine Geschichte dazu: Bin heut gefahren und hab einfach MAL meinen Batterriestatus angeschaut- 100%
ca. 45 min. später Standheizung an und gewartet- nach 7 min. wieder aus gegangen, wieder Batterrie angeschaut- 10%!!

Das sind 90% Verlust in ca. 10 min.!!
Wie geht denn das????

Lesezeichen: