Sie sind nicht angemeldet.

Selex75

Anfänger

  • »Selex75« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 078

Nächstes Level: 5 517

  • Nachricht senden

1

Sonntag, 27. Dezember 2009, 20:20

Standheizung springt nicht mehr an

Hallo. Meine Standheizung (A6 4F) springt nicht mehr an. Seit Samstag funktioniert sie nicht mehr. Tank ist voll, Batterieanzeige 100%. Fernbedienung blinkt grün, aber es tut sich nichts. Was kann das Problem sein bzw. wie komme ich dahinter? Kann ich sonst etwas testen? Danke


josch

Audi AS

Beiträge: 393

Fahrzeug: A6 Allroad 4f

EZ: 12/2006

MKB/GKB: ASB/-

Level: 37

Erfahrungspunkte: 1 003 937

Nächstes Level: 1 209 937

Danksagungen: 2 / 0

  • Nachricht senden

2

Montag, 28. Dezember 2009, 11:40

Ist die STH AB Werk?
Kannst du sie über das Klimabedienteil starten?
Der Freundliche kann mit dem Tester die STH auslesen/ansteuern.

Selex75

Anfänger

  • »Selex75« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 5 078

Nächstes Level: 5 517

  • Nachricht senden

3

Montag, 28. Dezember 2009, 17:49

Danke.
Ja, die STH ist AB Werk. Webasto.
Nein leider ist auch ein Start über das Klimabedienteil nicht möglich. Auch über den Timer nicht. Ein Sofortstart über Bedienteil (Einstellung auf -ein- ) springt nach 2-3 Sekunden wieder auf aus.

Hier stand MAL irgendwo, dass BOsch Dienste weiterhelfen können. Habe heute die Info bekommen, dass die zwar den Fehler lokaliseren können, aber keine Teile für originalverbaute STH beziehen können.

Lesezeichen: