Sie sind nicht angemeldet.

alteaner

Silver User

  • »alteaner« ist der Autor dieses Themas

Beiträge: 116

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 31

Erfahrungspunkte: 303 150

Nächstes Level: 369 628

Danksagungen: 1 / 0

  • Nachricht senden

1

Freitag, 13. November 2009, 20:06

Radio geht aus

Hab` MAL ne Frage wegen dem Radio. Hatte letztens während der Fahrt ein kurzes krachen im Radio und AB dem Zeitpunkt war der Ton weg. Nach abstellen des Motors und ziehen des Zünschlüssels ging es wieder. War dann beim http://www.a6-freunde.com/images/smiles/ww19.gif, der hatte im Fehlerspeicher 2 Fehler ausgelesen. Einer in der Batteriespannung und einer im Radio. Er deutete an, dass es wohl eine Aktion bezüglich des Lüfternachlaufes gegeben habe (Einbau eines Zusatzkabels). Er will beim nächsten Stop nächste Woche dann nachschauen ob das bei meinem schon gemacht wurde. Er meint das könnte mit meinem Radioausfall zusammenhängen. Gestern hatte ich dann auch schon den zweiten Ausfall.
Gruß
alteaner


Micheart

A6-Freund

  • »Micheart« ist männlich

Beiträge: 4 310

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 53

Erfahrungspunkte: 19 020 457

Nächstes Level: 19 059 430

  • Nachricht senden

2

Samstag, 14. November 2009, 09:12

Und immer geht das Radio wieder wenn der A6 ne Weile aus war........ Irgendwann startest Du dann geht das Radio Gar nicht mehr. Dann startest Du und der Motor springt nicht an... Alle Kontrollinstrumente sind wie wild am blinken.....
So jedenfalls war es bei mir. ERGO die BAtterie war im Eimer. Auch wenn im MMI nach ner Weile fahren, die Batterie Anzeige auf 100% stand.
Neue BAtterie rein und fertig! Bist jetzt keinen weiteren Ausfall des Radios!
Laß MAL Deine Batterie überprüfen.

Lesezeichen: