Sie sind nicht angemeldet.

Chris_EF

Eroberer

  • »Chris_EF« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 25

Erfahrungspunkte: 95 078

Nächstes Level: 100 000

  • Nachricht senden

1

Freitag, 25. September 2009, 08:05

Telefon Bluetooth

MAL ne blöde frage... Ich habe ein Autotelefon bei mir im A6, wollte mir aber keine 2te simkarte zulegen... Kann ich nicht auch einfach mein normales Handy mit dem Autoverbinden? In meinen A3 geht das... und hier habe ich schon gesucht und gesucht aber nix hinbekommen.. Leider...


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 370 266

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Freitag, 25. September 2009, 08:15

Kommt drauf an, welche A6-Telefonanlage Du hast. Hast Du den normalen Festeinbau mit zusätzlichem Hörer AB Werk, gibt es eine Variante, die nicht über Bluetooth verfügt.
Das kannst Du aber ganz einfach testen: BT am Handy an, dann Zündung an. Meldet sich nach ein paar Sekunden am unteren Rand des MMI die Empfangsstärke mit bis zu fünf Balken, hast Du Dich per Bluetooth verbunden. Tut sie das nicht, hat Dein Dicker kein BT...

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Chris_EF

Eroberer

  • »Chris_EF« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 25

Erfahrungspunkte: 95 078

Nächstes Level: 100 000

  • Nachricht senden

3

Freitag, 25. September 2009, 11:28

Aber das MMI hat auch nen BT menü bei TEL und das handy im auto ist das Motorola handy das orginale audi,was BT fähig ist... mein Handy findet auch den dicken aber der dicke will scheinbar mein handy nicht erkennen... Wiss net und wenn ich den code 1234 eingebe im handy, nimmt der dicke den nicht an... Glaube ich denke wieder MAL um 100 ecken weiter...


Birdstrike

Eroberer

  • »Birdstrike« ist männlich

Beiträge: 34

Fahrzeug: A6 4f, 3.0TDI, 06/2005

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: Nähe Wolfenbüttel

Level: 25

Erfahrungspunkte: 93 470

Nächstes Level: 100 000

  • Nachricht senden

4

Freitag, 25. September 2009, 12:15

meist steckt der Teufel im Detail;
Hast Du Dein Handy im BT-Mode "für alle sichtbar" geschaltet?

Gruß

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 370 266

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

5

Freitag, 25. September 2009, 15:10

Und versuche MAL Code 0000.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Chris_EF

Eroberer

  • »Chris_EF« ist der Autor dieses Themas

Beiträge: 36

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Erfurt

Level: 25

Erfahrungspunkte: 95 078

Nächstes Level: 100 000

  • Nachricht senden

6

Samstag, 26. September 2009, 13:47

gut ich probiere es dann gleich MAL aus! habe nur vorhin im MMI gelesen das dort sim steht... berichte dann gleich


7

Sonntag, 27. September 2009, 08:11

Hallo Zusammen

Ich bin neu hier und konnte mit der SuFu leider nichts zu diesem Thema finden.
Mein 4F ist aus dem Jahr 9 / 2005, das Fahrzeug hat eine Handykonsole unter der Armauflage, allerdings ohne Audi Handy, BT ist vorhanden und Funtioniert mit meinem Nokia 6600 Slide soweit ganz gut, das einzige Problem das ich habe sind die Kontakte, über die Import Funktion kann ich leider nichts Auswählen, dabei Spielt es keine Rolle ob die Kontakte im Telefon oder auf der Sim gespeichert sind. Hat jemand Bitte einen Rat ??

Die zuletzt gewählten Nummer, oder ide Anrufe in Abwesendheit etc. werden ganz normal angezeigt.

Gruß

Sol...

CobraXP

Gold User

Beiträge: 1 770

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 46

Erfahrungspunkte: 5 309 714

Nächstes Level: 6 058 010

  • Nachricht senden

8

Sonntag, 27. September 2009, 09:37

Klingt nach einer veralteten Softwareversion. Kenne das sonst nur von Blackberrys die ihre Kontakte nicht übertragen können. Lass dir von deinem Händler einfach MAL die neueste Softwareversion auf dein MMI aufspielen, dann müsste dieses auch mit deinem 6600 können.
Audi A6 2.5TDI Multitronic


klopfer77

Silver User

  • »klopfer77« ist männlich

Beiträge: 86

Fahrzeug: Audi a6

EZ: 10/2004

MKB/GKB: -/-

Wohnort: Markgröningen

Level: 30

Erfahrungspunkte: 244 379

Nächstes Level: 300 073

  • Nachricht senden

9

Donnerstag, 15. Oktober 2009, 22:12

Kenne das Problem. Ist bei mir genauso.
Mein Nokia E71 findet das MMI, gebe bei dem MMI den code ein und bei meinen Nokia, doch danach sagt das MMI ich soll nun den bluetooth code im Hoerer eingeben...Keine ahnung was er will


10

Montag, 26. Oktober 2009, 16:05

Zitat von »"CobraXP"«

Klingt nach einer veralteten Softwareversion. Kenne das sonst nur von Blackberrys die ihre Kontakte nicht übertragen können. Lass dir von deinem Händler einfach MAL die neueste Softwareversion auf dein MMI aufspielen, dann müsste dieses auch mit deinem 6600 können.


Heißt das, dass die Blackberrys generell die Kontakte nicht übertragen können? Oder hilft ein Update fürs MMI.

Ansonsten wäre vermutlich die Lösung über Handyadapter ein vorhandenes Siemens S65 anzuschließen. Das sollte dann funtkionieren, oder?

Gruß
Bladerking

Lesezeichen: