Sie sind nicht angemeldet.

Speranza86

Anfänger

  • »Speranza86« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 17

Erfahrungspunkte: 10 602

Nächstes Level: 13 278

  • Nachricht senden

1

Dienstag, 8. September 2009, 18:19

Sitzheizung ohne Funktion

Hallo zusammen,

ich wollt MAL fragen wie kompliziert es ist ne mögliche fehlerquelle zu finden wenn die Sitzheizung (bei mir nur fahrersitz) nicht mehr funktioniert
bzw ob und falls ja wie man an eine solche reperatur rangeht.
Ich fahre einen S6 C4 4.2.
Jetzt wo die kalte jahreszeit naht, würd ich mein gemächt schon gern mit wärme verwöhnen.
Hat da bereits jmd erfahrungen gesammelt oder anregungen zur behebung des problems?

mfg


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 378 318

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Dienstag, 8. September 2009, 18:53

Funktioniert nur die Sitzfläche nicht ? Oder auch die Lehne nicht ?

Falls beide nicht:
-Sicherung überprüfen und ggf. ersetzen oder
-Heizelement Sitzfläche defekt, Reihenschaltung mit Lehne oder
-Regler defekt

Sicherung ganz, Lehne heizt, Sitzfläche nicht: Heizelement Sitzfläche defekt, Parallelschaltung mit Lehne

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Speranza86

Anfänger

  • »Speranza86« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: München

Level: 17

Erfahrungspunkte: 10 602

Nächstes Level: 13 278

  • Nachricht senden

3

Dienstag, 8. September 2009, 19:06

weder die lehne noch die sitzfläche.
also wird das dann wohl am heizelement liegen bzw am regler, versteh ich das richtig?
Wie gesagt ist nur auf dem Fahrersitz der fall.
Danke für die schnelle und hilfreiche antwort!


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 378 318

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

4

Dienstag, 8. September 2009, 19:15

Jederzeit, gerne.
Ich würde jetzt MAL nach der Sicherung schauen. Ist die intakt, unter dem Sitz befindlichen Anschlußstecker abziehen und messen, ob Spannung anliegt, wenn Du einschaltest. Falls ja, ist es höchstwahrscheinlich, daß zumindest das Heizelement in der Sitzfläche defekt ist.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Teevidd

Audi AS

Beiträge: 273

Fahrzeug: A6 C4 ACK quattro 1997

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: near Leipzig

Level: 36

Erfahrungspunkte: 892 348

Nächstes Level: 1 000 000

  • Nachricht senden

5

Mittwoch, 9. September 2009, 19:19

jo vielleicht siehst du auch was verschmortes irgendwo auf der sitzfläche.
bei mir is ein großes brandloch drauf, möchte nicht wissen was der vorbesitzer da gemacht oder gefühlt hat :cry:

ansonsten sind die sicherung für die heizung im motorraum, dort wo auch der diagnose stecker drin ist.

Lesezeichen: