Sie sind nicht angemeldet.

tq_peter

Neuling

  • »tq_peter« ist männlich
  • »tq_peter« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: A6 Allroad 4BH C5 2.7t

EZ: 09/2003

MKB/GKB: BES/FTJ

Wohnort: Höhr- Grenzhausen

Level: 16

Erfahrungspunkte: 8 295

Nächstes Level: 10 000

  • Nachricht senden

1

Sonntag, 2. Februar 2014, 12:14

Radio Steuerplus

Moin Gemeinde,



bin neu hier, und starte direkt mit einer kniffligen Frage:



Habe mir ja einen 2003 er Allroad besorgt und wollte nun mein Kenwood Radio ausm 8er in den 6er Einbauen.

Leider hat der 6er aber kein gesteuertes Plus im Schacht liegen. Nicht mal bis zur 5A Sicherung ist da Steuerplus.

Ist ja kein Problem Klemme 15 Anzuzapfen, aber Alles auf 15 geht ja auf 0 wenn ich die Zündung Ausschalte.

Original bleibt das Radio aber an, bis man den Schlüssel ausm Schloß zieht.

Wo komme ich denn an diesen Kontakt ran?



Gruß, Der Peter
Mir reicht´s ! Ich geh´Schaukeln !


tq_peter

Neuling

  • »tq_peter« ist männlich
  • »tq_peter« ist der Autor dieses Themas

Beiträge: 8

Fahrzeug: A6 Allroad 4BH C5 2.7t

EZ: 09/2003

MKB/GKB: BES/FTJ

Wohnort: Höhr- Grenzhausen

Level: 16

Erfahrungspunkte: 8 295

Nächstes Level: 10 000

  • Nachricht senden

2

Sonntag, 2. Februar 2014, 18:53

Radio Steuerplus

Schiet, bin mit meinem Beitrag in der falschen Rubrik gelandet. Ist ja ein 4B / C5 Modell.

Wie kann ich denn den Beitrag Verschieben ?
Mir reicht´s ! Ich geh´Schaukeln !

audi quattro 1998

Foren Legende

  • »audi quattro 1998« ist ein verifizierter Benutzer

Beiträge: 1 874

Fahrzeug: A6 4B 2.8 Quattro 03/1998

EZ: 03/1998

MKB/GKB: ACK

Wohnort: Brienzersee

Level: 42

Erfahrungspunkte: 2 888 281

Nächstes Level: 3 025 107

Danksagungen: 11 / 4

  • Nachricht senden

3

Sonntag, 2. Februar 2014, 23:17

Wie kann ich denn den Beitrag Verschieben ?
Macht der Chef

Dein Zündplus wird über Can-Bus gefüttert. Sprich Du benötigst einen Adapter oder greifst über die Klemme 15 das Signal ab. Was es wohl auch gibt ist der S-Kontakt (kenne da aber nicht die Sicherung) Wie Du es im Moment beschreibst ist es so wie gewünscht. Zitat: "Ist ja kein Problem Klemme 15 Anzuzapfen, aber Alles auf 15 geht ja auf 0 wenn ich die Zündung Ausschalte"