Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: A6 Forum der A6-Freunde.COM. Bitte melde Dich an oder registriere Dich! Danke!

andrew-1911

Anfänger

  • »andrew-1911« ist männlich
  • »andrew-1911« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Süderbrarup

Level: 15

Erfahrungspunkte: 6 657

Nächstes Level: 7 465

  • Nachricht senden

1

Freitag, 28. September 2012, 17:29

Was bedeutet dieses Piepen?

Moin,

Mein A6 C4 2,5TDI 140PS piept sporadisch beim Anschalten. Er piept dreimal und blinkt dazu mit der "!" leuchte, welche selbst viermal blinkt. Was hat das zu bedeuten?
Öl hat er genug, Wasser auch - Tank ist voll, Förderbeginn frisch eingestellt....
Vielen Dank!

LG,
Stephan


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 758 699

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Samstag, 29. September 2012, 21:16

Als mein A4 B5 das damals gemacht hat, war der Lenkwinkelsensor defekt. Manchmal tritt der Fehler auch auf, wenn ein falsches KI verbaut ist. Hast Du das KI denn MAL gewechselt ?

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

andrew-1911

Anfänger

  • »andrew-1911« ist männlich
  • »andrew-1911« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Süderbrarup

Level: 15

Erfahrungspunkte: 6 657

Nächstes Level: 7 465

  • Nachricht senden

3

Donnerstag, 4. Oktober 2012, 20:27

Moin,

soweit ich weiss ist das KI originalverbaut. Lenkwinkelsensor habe ich nicht. Naja, dann werde ich wohl noch MAL suchen müssen.
Trotzdem vielen Dank!

LG,
Stephan


F1Sebi

A6-Prinz

  • »F1Sebi« ist männlich
  • »F1Sebi« ist ein verifizierter Benutzer

Beiträge: 5 743

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Sonthofen

Level: 55

Erfahrungspunkte: 23 230 877

Nächstes Level: 26 073 450

Danksagungen: 2 / 1

  • Nachricht senden

4

Montag, 8. Oktober 2012, 11:35

Was sagt denn deine batteriespannung? Ich vermute MAL zu gering... Da springt er zwar noch an... Aber hat genau das Symptom