Sie sind nicht angemeldet.

gmdg888

Anfänger

  • »gmdg888« ist der Autor dieses Themas

Beiträge: 1

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 11

Erfahrungspunkte: 2 071

Nächstes Level: 2 074

  • Nachricht senden

1

Samstag, 21. Januar 2012, 11:23

Motorsteuergerät Audi A 6 C4

Hallo zusammen, ich hoffe jemand kann mir helfen...! Habe vor einigen Monaten einen Audi A6 C4 Avant von meinen Eltern als Winterauto übernommen. Alles lief glatt und ohne Probleme. Leider sprang der Wagen vor ca. 2 Wochen nicht mehr an und steht seit dem bei meinem Audi Händler. Die 1ste Diagnose lautete - Zündsteuergerät defekt. Nach Ausstausch (Neuteil von Audi eingebaut) sprang der Wagen noch immer nicht an. Stattdessen erfolgte eine weitere Fehlermeldung (siehe codes wie oben genannt). Als Beschreibung von Audi wurde flg. genannt: "Masseversorgung von G40 und G 4 nicht in Ordnung. Leitungen zwischen Geber und MSG sind in Ordnung." Als Antwort bekam ich dann die Info, dass das MSG kaputt sei und ein neues ca. € 1.000 kosten wird. Über einen Bekannten bekam ich dann den Tip, das MSG an die Firma Hitzing & Paetzold in Gladbeck zwecks möglicher Reparatur zu schicken (www.hitzpaetz.de). Eine Reparatur kostet dort ca. € 250,-. Also, ich nix wie los und das MSG nach Gladbeck geschickt. Leider kam dann von dort die etwas "magere" Rückmeldung, dass man die von Audi festgestellten Fehler nicht feststellen konnte...... Ehrlich gesagt, bin ich etwas ratlos und wende mich daher mit der Bitte an Euch, ob ihr mir hier irgendeinen Tip geben könnt. Im voraus herzlichen Dank. Falls Ihr weitere Informationen benötigen solltet (Teilenr. etc. etc.) kann ich die nachreichen.... Danke und Viele Grüße aus dem Bergischen Land...

Lesezeichen: