Sie sind nicht angemeldet.

Turbolader41

Anfänger

  • »Turbolader41« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 907

Nächstes Level: 10 000

  • Nachricht senden

1

Dienstag, 12. Juli 2011, 20:11

mein Audi springt nur sporadisch an.WfS blinkt manchmal.

Habe ein großes Problem.Mein Auto springt MAL an und dann wieder 30 min. nicht.Lampe von der WFS leutet bzw. blinkt dann.



Audi A6 C4 Steuergerät 4A0959981 gekauft und es ging erst MAL ca. 6Monate.Dann wieder probleme mit dem starten.Neues Steuergerät gekauft da es echt schei...e ist und jeder was anderes sagt.Siehe da es funktionierte -3 Wochen. Aber jetzt ist das Problem wieder da.

Kann mir einer helfen!!

Das Auto ist echt toll nur das mit dem anspringen.

Das Steuergerät sitzt in der Fahrertür.

Beim auslesen kommt die Fehlermeldung: Schlüssel nicht erkannt.
Was kann ich machen....am liebsten würde ich die WFS killen.


A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 374 107

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

2

Mittwoch, 13. Juli 2011, 18:49

Höchstwahrscheinlich ist die Lesespule im Zündschloß defekt. Materialkosten ca. 95€.

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

3

Mittwoch, 13. Juli 2011, 20:07

Denke auch die Lesespule wie Frank


Turbolader41

Anfänger

  • »Turbolader41« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 907

Nächstes Level: 10 000

  • Nachricht senden

4

Montag, 18. Juli 2011, 15:58

Sorry, aber ich soll keine Lesespule haben.Mein Auto ist von 1995. Mein Steuergerät sitzt in der Fahrertür, und wenn ich das wechsel gehts für einige Tage wieder.Aber jetzt sagt er nichts mehr.Nur die WFS blinkt.Fehler beim auslesen: Signal vom Schlüssel zu schwach.

Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 781

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 50

Erfahrungspunkte: 10 736 393

Nächstes Level: 11 777 899

Danksagungen: 4 / 5

  • Nachricht senden

5

Montag, 18. Juli 2011, 16:39

Batterie vom Schlüssel schon ersetzt?
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Turbolader41

Anfänger

  • »Turbolader41« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 907

Nächstes Level: 10 000

  • Nachricht senden

6

Montag, 18. Juli 2011, 16:46

ja habe ich.Auch ohne erfolg


Slowfinger A6

Moderator

  • »Slowfinger A6« ist männlich
  • »Slowfinger A6« ist ein verifizierter Benutzer

Beiträge: 3 781

Fahrzeug: Audi A6 Avant 2,7 Biturbo Handschalter

EZ: Siehe Sig. :-)

MKB/GKB: ARE-/-FRQ

Verbrauch: Spritmonitor.de

Wohnort: Dresden

Level: 50

Erfahrungspunkte: 10 736 393

Nächstes Level: 11 777 899

Danksagungen: 4 / 5

  • Nachricht senden

7

Montag, 18. Juli 2011, 16:51

Was sagt die Batterie?? Der C4 hat defekte Batterien garnet gerne.
Audi A6 4B Avant 2,7 Biturbo 6-Gang Handschalter Quattro Bj 03/2002
Tagebuch
Audi A6 4B Avant 2,4 V6 5-Gang Handschalter Fronti Bj 05/1998
Tagebuch

R.I.P Paul Walker :-(

Turbolader41

Anfänger

  • »Turbolader41« ist der Autor dieses Themas

Beiträge: 4

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 16

Erfahrungspunkte: 7 907

Nächstes Level: 10 000

  • Nachricht senden

8

Dienstag, 19. Juli 2011, 19:13

Danke..Ihr habt Recht gehabt. War bei Audi.Habe es satt gehabt immer was anderes zuhören.Tatsächlich ist die Spule im Zündschloss und kostet 100 Euro.Muss aufgebohrt werden und Codiert.Alles also 200 Euro so der Meister von Audi. Und ich ärger mich Monate und kauf 2 Steruergeräte die nichts damit zutun hatten.......Obwohl es jedesmal mehrere Wochen funktionierte .Komisch oder.Na ja nächstes MAL frag ich sofort hier bei Euch nach. Danke nochmals. :razz:

A4Avanti

A6-Freund

  • »A4Avanti« ist männlich
  • »A4Avanti« ist ein verifizierter Benutzer

Beiträge: 4 775

Fahrzeug: S6 Plus

EZ: 03/1996

MKB/GKB: AHK/DGU/CKF

Verbrauch: Spritmonitor.de

Wohnort: Bad Schwalbach

Level: 53

Erfahrungspunkte: 18 374 107

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

9

Mittwoch, 20. Juli 2011, 08:50

Gerne doch ! :razz:

Servus
Frank
S6 Plus Limousine
... da warens nur noch 16...

TT Roadster 8N

80 Avant 8C

Lesezeichen: