Sie sind nicht angemeldet.

Mark.

Foren AS

  • »Mark.« ist männlich
  • »Mark.« ist der Autor dieses Themas

Beiträge: 62

EZ: 24.01.1997

MKB/GKB: ACK/CYT

Wohnort: Steinfurt

Level: 27

Erfahrungspunkte: 134 561

Nächstes Level: 157 092

  • Nachricht senden

1

Donnerstag, 28. April 2011, 22:36

Memory

Hallo zusammen ich habe in meinen wagen Memory drin und habe das Problem das wenn ich mein wagen aufschließe fahren die Außenspiegel in eine andere Stellung und der sitz fährt stellen wenn ich die Tür auf mache die sehrweit vorne liegt aber die stellen ist bei mir nirgendwo eingespeichert. Ich drücke immer sofort eine Profiltaste um die alte Stellung wieder zu bekommen. Am Anfang wo ich den wagen bekommen habe war das nicht so dann ist es irgendwann das Problem aufgetaucht und zwischen zeitig war das Problem auch MAL weg. Aber es nervt sehr wenn man MAL entspannt MAL einsteigen will und der sitz immer nach vorne fährt und man erst wieder die taste wieder drücken muss. Ich wäre sehr dankbar wenn mir einer dabei helfen kann das Problem zu lösen das ich MAL ins Auto einsteigen kann ohne dass der sitz und Spiegel sich verstellen.

Gruß Mark
Audi A6 C4 Avant Quattro 2,8 V6 30V


Sebbo

Audi AS

  • »Sebbo« ist männlich

Beiträge: 334

Fahrzeug: A6 4B 4,2

EZ: 07.99

MKB/GKB: ARS/-

Wohnort: Hamburg

Level: 35

Erfahrungspunkte: 774 392

Nächstes Level: 824 290

Danksagungen: 3 / 0

  • Nachricht senden

2

Donnerstag, 28. April 2011, 23:08

probier MAL ein anderen schlüssel, auf dein derzeitigen ist die sitzposition gespeichert! ansonsten MAL ins handbuch gucken da steht wie man das wieder löscht oder die stop taste drücken.
gruß
sebastian

Mark.

Foren AS

  • »Mark.« ist männlich
  • »Mark.« ist der Autor dieses Themas

Beiträge: 62

EZ: 24.01.1997

MKB/GKB: ACK/CYT

Wohnort: Steinfurt

Level: 27

Erfahrungspunkte: 134 561

Nächstes Level: 157 092

  • Nachricht senden

3

Sonntag, 1. Mai 2011, 01:37

Ich habe es mit ein anderen Schlüssel ausprobiert und da passiert genau die selbe scheiße
Audi A6 C4 Avant Quattro 2,8 V6 30V


Psychobiken

Silver User

Beiträge: 148

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Gifhorn

Level: 32

Erfahrungspunkte: 376 871

Nächstes Level: 453 790

  • Nachricht senden

4

Sonntag, 1. Mai 2011, 22:44

siehe pn!
Audi A6 C4 Avant 2,6L V6 @ 167ps , original Xenon umgebaut auf D2S+, Recaro Leder, S-Line, schwarz, chromig, basslastig, laut, Klimatronic, Airbag, Remus Sporttüte, JR Sport Lufi,Bilstein B6, ANZIO Speed Felgen 8x18"; mit 225/40R18 Kumho KU31, 40mm H+R Tieferlegung, Alpine Radio+FSE, Hifonics, Oelbach

Mark.

Foren AS

  • »Mark.« ist männlich
  • »Mark.« ist der Autor dieses Themas

Beiträge: 62

EZ: 24.01.1997

MKB/GKB: ACK/CYT

Wohnort: Steinfurt

Level: 27

Erfahrungspunkte: 134 561

Nächstes Level: 157 092

  • Nachricht senden

5

Montag, 2. Mai 2011, 17:22

bei mir ist ja nicht das problem das ich es nicht programiert kriege, sondern das wenn ich die fahrer Tür aufmache nach dem aufschließen des Fahrzeug geht der sitz ganz nach vorne. habe auch MAL gestern Abend MAL den Fehlerspeicher ausgelesen und da stand drin Kurzschluss nach Masse MAL sehen welche Masse verbindung gebrochen ist und ob es danach wieder geht. Wenn einer sowas schon MAL hatte und eine idee hat wo ich anfangen kann mit der suche wäre es nett weil ich dadurch eine mänge zeit sparen kann.
Audi A6 C4 Avant Quattro 2,8 V6 30V

Lesezeichen: