Sie sind nicht angemeldet.

EdgarG

Anfänger

  • »EdgarG« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 621

Nächstes Level: 17 484

  • Nachricht senden

1

Dienstag, 22. März 2011, 07:42

Klima sagt Fehlercode 01272 041

Hallo A6ler,
ich bin Neu hier und brauche MAL Eure Hilfe.
Meine Klimaanlage Spint, und zwar es ist so.

Letztes Jahr waren bei meiner Klimatronic zwei ICs durchgebrannt / gebrochen, die hab ich mir besorgt und von unserem Hauselektroniker einlöten lassen.

Danach hat es einwandfrei funktioniert. Bis dann plötzlich im Oktober 2010 die Klima/Heizung Gar nicht mehr funktionierte, hat nur noch kalt geblasen (und das im Winter).

Nach dem Auslesen des Fehlerspeicher wurde festgestellt, dass der Stellmotor V68 defekt ist, also Ausgebaut und erst MAL die Heizung so zum funktionieren gebracht (ohne Klima), an dem V68 war der Hebel war abgebrochen.

Dann vor drei Wochen einen gebrauchten V68 eingebaut, und es hat wunderbar funktioniert. Bis letzte Woche, jetzt kommt aus den mittleren und seitlichen Luftausströmern keine Luft mehr nur noch die Düsen nach oben auf dem Armaturenbrett zur Frontscheibe funktionieren, die Klima funktioniert auch einwandfrei.

Fehlerspeicher auslesen lassen und der sagt Fehlercode 01272 041 (Stellmotor für Zentralklappe blockiert oder spannungslos). Kann man den selber wechseln, wie lange dauert so etwas (bin Laie) ist das ein großer Aufwand.

Dann noch etwas jetzt Spint auch noch meine Klimatronic und zwar klemmen sporadisch die die plus/minus Tasten, sporadisch lässt sich der Lüfter nicht mehr regulieren und die Beleuchtung ist auch zum Teil ausgefallen.

Jetzt hab ich schon bei ebay gekuckt, aber da werden verschieden Klimabedienteile angeboten meines hat die Teilenummern: 5HB 006 500-03 / 4A0 820 043 K.

Kann ich da auch ein anderes nehme z.B. 4A0820043D -> 4A0820043E -> 4A0820043F -> 4A0820043G -> 4A0820043H -> 4A0820043M oder so.
Wäre nett wen man mir hier etwas dabei helfen könnte.

Gruß Edgar


EdgarG

Anfänger

  • »EdgarG« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 621

Nächstes Level: 17 484

  • Nachricht senden

2

Mittwoch, 23. März 2011, 16:01

Hat den wirklich nimand einen Tip für mich! :?

EdgarG

Anfänger

  • »EdgarG« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 621

Nächstes Level: 17 484

  • Nachricht senden

3

Freitag, 1. April 2011, 06:50

Na ja, ich dachte hier bekommt man geholfen wenn man Fragen hat oder das wenigstens einer einen Tipp für mich hat.
Schade das dem nicht so ist!


EdgarG

Anfänger

  • »EdgarG« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 621

Nächstes Level: 17 484

  • Nachricht senden

4

Sonntag, 3. April 2011, 22:39

Hallo,
ich habe jetzt festgestellt, dass wenn ich länger mit dem Auto fahre funktioniert dir Lüftung plötzlich wieder und es werden dann auch beim Auslesen des Fehlerspeichers keine Fehler mehr angezeigt.

Und nochmal meine Frage zum Klimabedienteile meines hat die Teilenummern: 5HB 006 500-03 / 4A0 820 043 K.

Kann ich da auch ein anderes nehme z.B. 4A0820043D -> 4A0820043E -> 4A0820043F -> 4A0820043G -> 4A0820043H -> 4A0820043M oder so.

EdgarG

Anfänger

  • »EdgarG« ist der Autor dieses Themas

Beiträge: 7

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 14 621

Nächstes Level: 17 484

  • Nachricht senden

5

Dienstag, 5. April 2011, 07:01

Also ich versteh das nicht. :(

Da hat jemand ein wichtiges Problem aber man bekommt keinerlei Hilfe oder einen Tipp.

Aber zu dem Thema wie jemand der einen vollen Aschenbecher nicht ausbauen kann, der bekommt 11 Antworten dazu. :twisted:

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer

Beiträge: 6 172

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 27 264 480

Nächstes Level: 30 430 899

Danksagungen: 38 / 8

  • Nachricht senden

6

Dienstag, 5. April 2011, 13:30

Wenns keiner weiß, kann keiner helfen! Leuchtet ein oder? Sind alles nur Hobby Bastler und keine FACHwerkstatt !!


seisel

Silver User

  • »seisel« ist männlich

Beiträge: 157

Fahrzeug: A6 4F 2.0 TDI Multitronic

EZ: 11.2010

MKB/GKB: CAHA/LDV

Wohnort: Biskirchen

Level: 32

Erfahrungspunkte: 422 554

Nächstes Level: 453 790

  • Nachricht senden

7

Dienstag, 5. April 2011, 14:24

ich habe keine Klima und kenne mich auch nicht besonders gut mit autos aus... sorry

Spaceman

König

  • »Spaceman« ist männlich

Beiträge: 1 350

Fahrzeug: A6 4F 2,7 TDi

EZ: 07/2006

MKB/GKB: BPP/HTH

Wohnort: Leverkusen

Level: 42

Erfahrungspunkte: 2 895 064

Nächstes Level: 3 025 107

Danksagungen: 2 / 1

  • Nachricht senden

8

Dienstag, 5. April 2011, 14:40

Sind leider auch nicht so viele A6 C4 User da, und mein Vater hatte MAL einen vor 10 Jahren, aber auch ohne Klima, die war damals Luxus.
A6 4F 07/2006 2,7 TDI, MT, AAS, MMI 2G, BT, A2DP, DVB-T, USB-Video/Audio, Xenon facelift

9

Freitag, 14. Oktober 2011, 16:50

hi,
du musst die selbe Nummer nehmen und den selben Buchstaben oder einen höheren Buchstaben. Aber K ist bei deinen Klimaanlagenbedienteil der höchste den es gab. Einen niedrigen Buchstaben nehme nicht, weil es dann zwar als normale Lüftung und Heizung funktioniert, aber der Klimakommpressor springt nicht an. Kann man zwar Umprogramieren, aber das machen nur die in Ingolstadt und das wird teuer, richtig teuer. Da kannste dir beim freundliche auch gleich ein neues Bestellen.

Also ich hab das Problem auch gehabt und deswegen weiß ich das, mit dem Buchstaben, abwärts Kompatibel ja, aber aufwärtskompatibel nein. Selbe Nummer und selber Buchstabe oder einen höheren Buchstaben.

Und nicht vergessen bitte wenn das Bedienteil aus einem anderen Fahrzeug ist, (z.B. aus einem TDi oder einen kleineren Benziner oder so, also nicht einen genau gleichen wie du hast), dann musst du zum freundlichen fahren und in dem Bedienteil das auf deinen V6 und die Stellmotoreneinstellungen umprogramieren lassen. Es geht und ist nicht teuer. Ich hab damals bei VAG Martens in Grevesmühlen 15 Euro bezahlt.
Und lass dich nicht abwimmeln, das geht nicht oder so... das geht 100 %tig.

Lesezeichen: