Sie sind nicht angemeldet.

Psychobiken

Silver User

  • »Psychobiken« ist der Autor dieses Themas

Beiträge: 148

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Gifhorn

Level: 32

Erfahrungspunkte: 376 538

Nächstes Level: 453 790

  • Nachricht senden

1

Dienstag, 13. Juli 2010, 21:58

Kabelbruch Heckklappe beim Avant

Heute bin ich ja aus allen Wolken gefallen!

Hatte mir ja letztes Jahr schon vorsorglich einen neuen Kabelbaum in der bucht gekauft aber da es im Winter kalt war und bis vor kurzem entweder schei.. Wetter oder keine Zeit! Ich muss sagen..es war eine gute Idee den Baum zu kaufen!

Habe mir heute gedacht...guckste MAL an die Kabel...kann ja nicht so schlim sein...funzt ja nur der Wischer nicht richtig....nun weiß ich auch warum....Schaut euch die Bilder an!



Habe ca 2,5std gebraucht um 11 Kabel an jeweils 2 Stellen zu löten und vorsorglich ein Kabel für die 3. Bremsleuchte reingezogen!

Von 11 Kabeln waren 7 kaputt und davon 1 ganz durchgerissen!

http://img697.imageshack.us/img697/9397/p1000503j.jpg
http://img408.imageshack.us/img408/5817/p1000504t.jpg
http://img695.imageshack.us/img695/1069/p1000505i.jpg
http://img692.imageshack.us/img692/1290/p1000506d.jpg
Audi A6 C4 Avant 2,6L V6 @ 167ps , original Xenon umgebaut auf D2S+, Recaro Leder, S-Line, schwarz, chromig, basslastig, laut, Klimatronic, Airbag, Remus Sporttüte, JR Sport Lufi,Bilstein B6, ANZIO Speed Felgen 8x18"; mit 225/40R18 Kumho KU31, 40mm H+R Tieferlegung, Alpine Radio+FSE, Hifonics, Oelbach


Leixe

König

  • »Leixe« ist männlich

Beiträge: 1 269

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Hildesheim

Level: 44

Erfahrungspunkte: 4 104 134

Nächstes Level: 4 297 834

Danksagungen: 2 / 0

  • Nachricht senden

2

Mittwoch, 14. Juli 2010, 09:24

ja ja genau das selbe wie bei mir damals,mein C4 sah genauso aus,ich hatte es bloß mitbekommen weil die Alarmanlage immer von alleine los ging.
Hab auch alle Kabel neu machen müssen und hab sie vorsichtshalber auch gleich ein wenig verlängert....
Golf IV Variant 1,9 TDI
Golf VI Variant 1,4 TSI

Psychobiken

Silver User

  • »Psychobiken« ist der Autor dieses Themas

Beiträge: 148

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Gifhorn

Level: 32

Erfahrungspunkte: 376 538

Nächstes Level: 453 790

  • Nachricht senden

3

Mittwoch, 14. Juli 2010, 19:58

:wink: bei mir ging nie von alleine die Alarmanlage los! An dem Tag wo ich den kabelbaum tauschen wollte, ging vormittags die Alarmanlage von alleine los nachdem ich an der Heckklappe gefummelt hatte! :schweinkr: sollte mir wohl was sagen!
Audi A6 C4 Avant 2,6L V6 @ 167ps , original Xenon umgebaut auf D2S+, Recaro Leder, S-Line, schwarz, chromig, basslastig, laut, Klimatronic, Airbag, Remus Sporttüte, JR Sport Lufi,Bilstein B6, ANZIO Speed Felgen 8x18"; mit 225/40R18 Kumho KU31, 40mm H+R Tieferlegung, Alpine Radio+FSE, Hifonics, Oelbach

Lesezeichen: