Sie sind nicht angemeldet.

madmax

Anfänger

  • »madmax« ist der Autor dieses Themas

Beiträge: 2

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Level: 14

Erfahrungspunkte: 4 729

Nächstes Level: 5 517

  • Nachricht senden

1

Montag, 21. Juni 2010, 21:33

Orginal Radio tauschen

Hy,ich habe meiner frau einen A6 2,6 Automatig gekauft Bj96 156tkm TÜV neu zweiterhand
Zum Problem :cry:

ich habe das original Radio raus und ein AEG rein mit diesem Adapter:

http://www.carhifidirekt.de/.../,0,PH-4190

Es ging auch am Anfang, doch dann wurde hinten der linke lauter und krachte, jetzt geht der rechte nicht mehr!! hab den rausgebaut, Sicherung is noch heile!! was kann das sein???

mit den orginal Radio geht der rechte hinten auch nicht mehr!!

es sind Nokia Lautsprecher

noch ne Frage: kann ich jetzt normale Lausprecher einbauen?? und die Kabel benutzen ?? dann brauche ich den Adapter doch nicht mehr oder???

Die normalen sind jetzt schon drin !! Aktive hab ich Raus !!

Wenn ich nu diesen Adapter mit anstecke, so wie es überall geschrieben und auch auf Bildern gezeigt wird, gehen die hinteren Boxen Gar nicht. Wenn ich die Zündung aus- und nach kurzer Zeit wieder anmache, geht Gar nichts mehr über die Boxen... Radio funktioniert, es is aber nichts zu hören. Das blaue Kabel (remote) brauche ich ja nicht mehr, da ja die jetzigen Boxen hinten keine aktiv mehr sind, oder? Wenn ich den Stecker für die hinteren draussen lassen, funktionieren wenigstens die vorderen.

Soll ich nu den gelben Ministecker so umbauen, das der nur die hinteren Boxen ohne Masse/Spannung ansteuert? Wie ein ganz gemeines Lautsprecherkabel? Neue Kabel ziehen? Aber wo finde ich, welches dieser Kabel (Anschlüsse gelber Stecker) nur Datenleitung (für Ton) oder Masse/Spannung ist?

Grüße

Marco

Lesezeichen: