Sie sind nicht angemeldet.

Sachs

Neuling

  • »Sachs« ist der Autor dieses Themas

Beiträge: 14

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Lahstedt

Level: 21

Erfahrungspunkte: 33 671

Nächstes Level: 38 246

  • Nachricht senden

1

Freitag, 18. Juni 2010, 19:43

Brauche dringen Hilfe, Audi Bose Soundsystem

hatte mir einen A6 C4 Avant (ohne Radio) gekauft.
Radio muss sein, also bei ebay was ausgesucht und nun wollte ich es einbauen.
Habe jetzt aber festgestellt das in meinem Audi so ein Bose Soundsystem verbaut ist.
Im Radioschacht hängen 3 Stecker,
ein schwarzer mit 6 Kabeln,
ein gelber mit 6 Kabeln und
ein grüner mit einem Kabel.

Der schwarze Stecker passt ins Radio und der Stromanschluss ist somit auf jeden Fall da.

Doch die beiden anderen Stecker, grün und gelb passen nicht.
Gibt es dafür Adapter oder ist es alles nicht so einfach weil es das Bose Soundsystem ist?

Sachs


Psychobiken

Silver User

Beiträge: 148

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Gifhorn

Level: 32

Erfahrungspunkte: 375 923

Nächstes Level: 453 790

  • Nachricht senden

2

Samstag, 19. Juni 2010, 14:16

Ich meine dafür gibt es Adapter! Aber ich denke MAL, es wäre vernünftiger eine Bose geeignettes Radio zu nehmen! Gibt ja auch die Möglichkeit beim Chorus (2) oder Concert (2) auf MP3 zu rüsten!
Wenn man schonmal Bose hat sollte man es auch vernünftig betreiben..weil mit den Adapter klingt es meistens nicht so wie ohne!
Audi A6 C4 Avant 2,6L V6 @ 167ps , original Xenon umgebaut auf D2S+, Recaro Leder, S-Line, schwarz, chromig, basslastig, laut, Klimatronic, Airbag, Remus Sporttüte, JR Sport Lufi,Bilstein B6, ANZIO Speed Felgen 8x18"; mit 225/40R18 Kumho KU31, 40mm H+R Tieferlegung, Alpine Radio+FSE, Hifonics, Oelbach

Lesezeichen: