Sie sind nicht angemeldet.

jankas

Neuling

  • »jankas« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4F2 C6 3.2 FSI Quattro S-Line

EZ: 2005

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Level: 9

Erfahrungspunkte: 753

Nächstes Level: 1 000

  • Nachricht senden

1

Dienstag, 4. Oktober 2016, 18:19

Parkbremse blinkt und sitzt fest

Guten Tag,

der Wagen wurde abgestellt und wie üblich nur mit Wählstellung P (Automatikgetriebe) gesichert.

Schon vor dem Aussteigen fängt die Warnleuchte für die Parkbremse an zu leuchten.

Laut Info ist die Werkstatt aufzusuchen.

Auch nach erneutem Starten und Zündung ausschalten bleibt das Licht am Blinken und die Bremse ist zu.

Obowohl sie nicht betätigt wurde.

Ist das Steuergerät hinüber?

Könnte das mit kürzlich vorgenommenen Schweißarbeiten zusammenhängen?


jankas

Neuling

  • »jankas« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4F2 C6 3.2 FSI Quattro S-Line

EZ: 2005

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Level: 9

Erfahrungspunkte: 753

Nächstes Level: 1 000

  • Nachricht senden

2

Dienstag, 4. Oktober 2016, 18:29

nicht dass ich mir das Steuergerät beschädigt habe.

Nachdem ich den Wagen grade stromlos gemacht habe funktioniert es wieder.

Sie lässt sich öffnen und schließen.

Naja.....

Asg2016

Neuling

Beiträge: 12

Fahrzeug: Audi A6 4F Allroad 3.0 tdi

EZ: 02.2008

MKB/GKB: ASB

Level: 10

Erfahrungspunkte: 1 301

Nächstes Level: 1 454

  • Nachricht senden

3

Mittwoch, 5. Oktober 2016, 07:58

Es gibt Notentriegelung. Funktioniert folgende massen: Zündung einschalten, Bremspedal 3 mal hintereinander kräftig drücken und halten und Schalter für Parkbremse mindestens 5 sekunden halten(entriegelung).
War bei mir auch schon ein mal.


jankas

Neuling

  • »jankas« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6 4F2 C6 3.2 FSI Quattro S-Line

EZ: 2005

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Level: 9

Erfahrungspunkte: 753

Nächstes Level: 1 000

  • Nachricht senden

4

Freitag, 7. Oktober 2016, 13:11

Gut zu wissen - aber bischer funktioniert es wieder.

Mal schauen ob es wieder Probleme gibt.