Sie sind nicht angemeldet.

SebSeb

Anfänger

  • »SebSeb« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4FH Allroad 3,0 TDI 11/2006 211TKM

MKB/GKB: ASB

Level: 11

Erfahrungspunkte: 1 515

Nächstes Level: 2 074

  • Nachricht senden

1

Montag, 19. September 2016, 07:08

AAS Ventil dämpferverstellung unterbrochen - fehlersuche

Hallo,
Bin neu hier und habe ein Problem mit dem AAS welches ich nicht so richtig einschätzen kann.
Mein Allroad zeigt mir eine gelbe Aas Leuchte im Kombiinstrument, beim Auslesen Kriege ich den Fehler Ventil dämpferverstellung unterbrochen vorne links (nach meinem Verständnis ein elektrischer Fehler). Fahrwerkshöhe ist unverändert, die Dämpfung vorne links passt aber nicht mehr zu den anderen 3 Rädern.

Bisher habe ich die Kabel und Stecker der Spule gecheckt, nichts auffälliges gefunden.
Ich überlege jetzt ob es die Spule selber ist für die es ja auch einen ggn. neuem Dämpfer gerade zu günstigen Reparatursatz gibt. Kann ich die Spule iwie messen oder sonst etwas tun um den Fehler einzugrenzen? Bin für eure Erfahrungen dankbar.


P.s. hab nach dem Fehler im Forum gesucht, nix gefunden (kann an mir liegen). Falls es das schon mal hier gab, gerne auch den Link.


Danke und Gruß Sebastian


SebSeb

Anfänger

  • »SebSeb« ist der Autor dieses Themas

Beiträge: 4

Fahrzeug: A6 4FH Allroad 3,0 TDI 11/2006 211TKM

MKB/GKB: ASB

Level: 11

Erfahrungspunkte: 1 515

Nächstes Level: 2 074

  • Nachricht senden

2

Montag, 19. September 2016, 07:26

Merke grade das inzwischen auch mein erster Beitrag gepostet wurde. Der war zunächst mehrere Tage "hängen" geblieben. Sorry dafür.