Sie sind nicht angemeldet.

Pepe

Anfänger

  • »Pepe« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6/S6

EZ: 2005

Level: 12

Erfahrungspunkte: 2 271

Nächstes Level: 2 912

  • Nachricht senden

1

Sonntag, 4. September 2016, 21:36

Verzweifelte Fehlersuche beim AAS beim 4f

Hey, ich hoffe ich bin hier bei den richtigen Leuten die sich mit dem Dicken auskennen. Kuz zu mir: ich bin Mirco und 24.
Seit 2 Wochen besitzer eines A6/S6 4f ( mit Vollausstattung ) bj 2005

Sollte es einen Vorstellungsbereich geben dann stell ich imich natürlich genauer vor.

So jetzt zu meinem Verzweifelten Problem:

Mein Luftfahrwerk macht nur Probleme, der Dicke setzt sich andauernt auf den Arsch und kommt dann nicht mehr hoch.
Er bleibt mal 1_2 Tage oben, dann geht er ohne grung runter ( immer nur hinten)
Dan leuchtet nur die Grüne oder orangene, beide oder es blinkt. Also alles was die Lampen können,tuhen sie.
Zudem geht seit neustem das MMI im Car auf grau und man kann nichts mehr einstellen.

Ein kurzes Beispiel vom jetzigen WE:

Am Freitag zu Arbeit, alles super ( Fahrwerk auf comfor )
Samstag, und bis heute Nachmittag Oben.
Ich musste wo hinfahren ( noch oben ) dann ging wâhrend der fart die grüne Lampe an ( währen der fahrt Comfor drinne Arsch ist unten ) ok also langsam nach hause, dabei gin dann die orangene Lampe noch dazu an.

Zuhause dann im Car nachgesehen:
Comfor an Arsch unten.
Auf Life geschaltet ( MMI/Car ) Pfeil zeigt nach oben ( arsch bleibt unten )
Auf Dynamisch vorne geht runter ( arsch unten)
Wieder auf Comfor ( vorne hoch, hinten nicht )

Orangsch und grün blinken und leuchten dauerhaft und der Car modus ist grau.

Das geht jetzt wieder 1_2tage so und dann geht es wieder. Dann spackt es wieder rum.

Ich habe das Relais schon getauscht, die 40A Sicherung ist auch ganz.

Beim Fehlerauslesen kamm vor 5 Tagen das wohl ein sporadischer Druckverlust vorlag.
Aber das kann ich mir nicht vorstellen da er ja auch mal ein paar Tage oben bleibt.

Zudem haben wir auch das Fahrwerk neu eingestellt.

Ob der Kompressor arbeitet weiß ich nicht. KP wie man das testen kann.
Hören tut man nix.

Habt ihr vieleicht eine Idee was ich tuhen kann? Ansonsten muss er für viel geld in die Werkstatt und ich muss das machen was die vorschlagen.

Im Anhang mal 2 Bilder, eins im Comformodus normal und dann Comfor mit dem Problem

Mfg Pepe
»Pepe« hat folgende Dateien angehängt:


jressel01

Neuling

  • »jressel01« ist männlich

Beiträge: 16

Fahrzeug: Audi

EZ: 03/2012

MKB/GKB: CGQB/NVF

Wohnort: Leiferde

Level: 15

Erfahrungspunkte: 6 717

Nächstes Level: 7 465

  • Nachricht senden

2

Montag, 5. September 2016, 07:52

Der Kompressor wird arbeiten. Sonnst würde er vorne nicht die höhe ändern.
VCDS / ODIS 5054a / VCP
Hilfe im Umkreis um 38542 Leiferde möglich

Moikus

FORENSPONSOR

  • »Moikus« ist männlich

Beiträge: 707

Fahrzeug: A6 Avant C6 3.0 TDI quattro

EZ: 11/08

MKB/GKB: CDYA

Wohnort: By, Sax

Level: 37

Erfahrungspunkte: 1 091 439

Nächstes Level: 1 209 937

Danksagungen: 5 / 4

  • Nachricht senden

3

Montag, 5. September 2016, 08:05

Hast du oder jemand in deiner Nähe VCDS? (-->VCDS User-Liste)

Auf jeden Fall erstmal Fehler auslesen und schauen was da drin steht. Alles andere ist wie immer Rätselraten.

Mit VCDS am besten das System auf Dichtigkeit prüfen.

So, jetzt doch noch zum Rätselraten: Vermutlich sind die hinteren Luftbälge einfach undicht geworden (oder nur einer). Das würde bedeuten: Neue reinbauen; System neu anlernen; die nächsten Tage abwarten und Tee trinken ob der Dicke oben bleibt
Tagebuch vom Dickerchen

Audi A6 C6 Wischender Blinker: Funktionsdemo

Audi A6 C6 Wischender Blinker: verbaut, erste Versuche


Wennst den Baum siehst, in den du rein fährst, hast untersteuern.
Wennst ihn nur hörst, hast übersteuern. *Walter Röhrl*

“Speed has never killed anyone. Suddenly becoming stationary, that's what gets you.”
_Jeremy Clarkson


Pepe

Anfänger

  • »Pepe« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6/S6

EZ: 2005

Level: 12

Erfahrungspunkte: 2 271

Nächstes Level: 2 912

  • Nachricht senden

4

Montag, 5. September 2016, 09:16

Fehler habe ich ja auslesen lassen.
Da stante: system undicht Sporadisch.

Wenn die undicht währen, könnte er dann trozdem über 3 tage oben bleiben?

Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 162

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 26

Erfahrungspunkte: 123 234

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

5

Montag, 5. September 2016, 12:37

dein system ist definitiv irgendwo undicht wie mann auf dem zweiten foto gut sieht das die Luft hinten komplett weg ist meine Vermutung da sich das Fahrzeug vorne noch bewegt entweder ventielblock oder ein schlauch im Arsch Was sagen die MWB der hinteren Sensoren

Weil sporadisch undicht entweder dicht oder nicht

Pepe

Anfänger

  • »Pepe« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6/S6

EZ: 2005

Level: 12

Erfahrungspunkte: 2 271

Nächstes Level: 2 912

  • Nachricht senden

6

Montag, 5. September 2016, 14:21

dein system ist definitiv irgendwo undicht wie mann auf dem zweiten foto gut sieht das die Luft hinten komplett weg ist meine Vermutung da sich das Fahrzeug vorne noch bewegt entweder ventielblock oder ein schlauch im Arsch Was sagen die MWB der hinteren Sensoren

Weil sporadisch undicht entweder dicht oder nicht


Ja ich könnte mir gut vorstellen das der Ventilblock hängt oder so.
was ist MWB ?


Gibson_mv6

Silver User

  • »Gibson_mv6« ist männlich

Beiträge: 162

Fahrzeug: A6 4F 3.0 Tdi 07/2008

EZ: 07/2008

MKB/GKB: -/-

Wohnort: 06667

Level: 26

Erfahrungspunkte: 123 234

Nächstes Level: 125 609

Danksagungen: 0 / 1

  • Nachricht senden

7

Montag, 5. September 2016, 16:13

MWB = MessWertBlock Klartext Heist das die abfrage der einzelnen Daten die das Jedes Steuergerät Braucht

Pepe

Anfänger

  • »Pepe« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6/S6

EZ: 2005

Level: 12

Erfahrungspunkte: 2 271

Nächstes Level: 2 912

  • Nachricht senden

8

Dienstag, 6. September 2016, 18:38

Also wahr gerade beim auslesen: jetzt ist es schlimmer als vorher !!! :-(

Vorne steht er dauerhaft im lift modus und hinten ist keine luft mehr drinne.
Felerspeichter hat am anfang gezeigt ( druckverlust sporadisch )

Drucktest allgemein wahr nicht möglich
Hinterachse bekommt 6,4 bar
Vorderachse 9,4 bar
Duckspeicher und kompressor haben 12 bar ( rele ist neu und sicherung auch )

Nach diesen werten wahr es nicht mehr möglich ins steuergeät zu kommen.
Also standart höhe einstellen wahr nicht mer möglich.
MMI ist im car alles ausgegraut.
Orangene lampe leuchtet, grüne blinkt.

MWB laut seiner aussage sind die ströme und spannungen gleich, also er konnte ind denn MWBs keinen unterschied feststellen.

Falls einer aus meiner nähe kommen sollte ( 34308 ) würde ich mich freuen wenn ein fachmann ihn nochmal auslesen kann.

Ansonsten habt ihr eine Vermutung ?

Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 181

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 24

Erfahrungspunkte: 68 133

Nächstes Level: 79 247

Danksagungen: 1 / 1

  • Nachricht senden

9

Mittwoch, 7. September 2016, 15:55

Also wahr gerade beim auslesen
Hast du das Logfile? Das ist die Textdatei die nach dem Auslesen gespeichert werden kann. Die braucht man. Sonst ist alles nur kalter Kaffee.
Das Problem mit den gelben und grünen Symbolen war bei mir vor ca. 2 Wochen auch. Noch dazu alles ausgegraut. Nachdem hier keiner helfen konnte, oder wollte, habe ich mir ein VCDS gekauft. Die ganze Kacke neu angelernt und weil ich gleich dabei war im Dynamic Modus tiefer gelegt.


Edit: Wenn du hinten 6.4 bar in den Bällen hast, glaube ich nicht das dort etwas undicht ist. Oder das Steuergerät für die Niveauregelung ist defekt. Sitzt hinterm Handschuhfach. Ist leicht ranzukommen. Gibts dann auch für kleines Geld im Netz.
VCDS User


Pepe

Anfänger

  • »Pepe« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6/S6

EZ: 2005

Level: 12

Erfahrungspunkte: 2 271

Nächstes Level: 2 912

  • Nachricht senden

10

Mittwoch, 7. September 2016, 17:34

Ne die daten habe ich nicht, wir kammen dann ja nicht mehr rein.
Ja nachdem wir den halben innenraum zerlegt haben, aben wir das steuergerät gefunden.
Habe auch gleich ein gut gebrauchtes bestellt.

Soll bis freitag da sein, dann mal sehen wie es weiter geht.
Kompressor habe ich heute morgen auch bestellt, aber der geht wieder zurück.

Saxxe

Silver User

  • »Saxxe« ist männlich

Beiträge: 181

Fahrzeug: A6 4F

EZ: 2007

MKB/GKB: ASB / JML

Verbrauch: Spritmonitor.de

Wohnort: Sachsen

Level: 24

Erfahrungspunkte: 68 133

Nächstes Level: 79 247

Danksagungen: 1 / 1

  • Nachricht senden

Pepe

Anfänger

  • »Pepe« ist der Autor dieses Themas

Beiträge: 7

Fahrzeug: Audi A6/S6

EZ: 2005

Level: 12

Erfahrungspunkte: 2 271

Nächstes Level: 2 912

  • Nachricht senden

12

Dienstag, 13. September 2016, 16:05

Es gibt neues, also heute ist der ventilblock gekommen, auch gleich mal nachgesehen woh der hinkommt Llso alles top.

Jetzt frag ich mich aber, wie bekomme ich die schläuche vom alten block ab? Denn wenn ich sie abschneide sind sie zu kurz für den neuen.

Gibt es da einen trick wie die abgehen oder einfach rausreißen??

Mfg Pepe