Sie sind nicht angemeldet.

Helix3387

Audi AS

  • »Helix3387« ist männlich
  • »Helix3387« ist der Autor dieses Themas

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 34

Erfahrungspunkte: 647 914

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

1

Sonntag, 21. August 2016, 07:23

Vorne Links, Rille im Reifen, habt Ihr ne Idee?

Hallo Ihr lieben,

wir haben gestern bei meinem A6 Ölwechsel gemacht und dabei gesehen das der Reifen vorne liinks sehr eigenartig abgefahren ist.

Habt Ihr ne Idee woher das kommen kann? Zu erst dachten wir üben vom Querlenkerkopf, aber der kommt ja nicht an den Reifen ran. Wie man auf den Bildern sieht, ist dort, wo eigentlich die Rundung zur Reifenflanke ist, eine richtige Rille reingefahren, so schlimm das man an manchen Stellen schon das Gewebe sieht?

3 Bilder mit der Rille und 2 Bilder vom Reifen rechts vorne ohne Rille zum Vergleich. Es sind 245/40 R18.

Ich freue mich über Antworten.


Liebe Grüße
Sebastian
»Helix3387« hat folgende Bilder angehängt:
  • K1600_DSC_0029.JPG
  • K1600_DSC_0030.JPG
  • K1600_DSC_0031.JPG
  • K1600_DSC_0033.JPG
  • K1600_DSC_0034.JPG


Dreiliterauto

Routinier

Beiträge: 520

Fahrzeug: A6 4F 3.0 TDI

EZ: 03.2010

MKB/GKB: CDYC/JMJ

Level: 34

Erfahrungspunkte: 561 032

Nächstes Level: 677 567

Danksagungen: 2 / 0

  • Nachricht senden

2

Sonntag, 21. August 2016, 08:33

Hallo,

sieht bei mir mit 225/50 R17 und Standardfahrwerk genauso aus, bei mir sind es TOYO keine Goodyear, bis auf regelmäßiges Rotieren der Reifen habe ich bisher keine Lösung gefunden.
Achsvermessung hat keine Abhilfe geschaffen, Querlenker sind nun auch alle neu bei mir, ob das was bringt, bleibt abzuwarten, ich denke aber mal nicht.
Kurioser Weise sind bei meinen Winterreifen die 12 000 km gelaufen sind, nicht solche Laufbilder vorhanden, die sind tadellos gleichmäßig abgenutzt.

Gruß

a6ingo

Foren AS

  • »a6ingo« ist männlich

Beiträge: 58

Fahrzeug: A6 4F 3.0TDI

EZ: 03.2009

MKB/GKB: CDYA/HNL

Wohnort: Hohenhameln

Level: 25

Erfahrungspunkte: 90 345

Nächstes Level: 100 000

Danksagungen: 0 / 4

  • Nachricht senden

3

Sonntag, 21. August 2016, 10:35

Hallo,
letztes Jahr sind wir aus dem Urlaub zurück gekommen als sich die RDK meldete.
Wir haben es nach 2 mal auffüllen des Luftdrucks noch nach Hause geschafft, dann habe ich die Reifen abgenommen und erstmal einen großen Schreck bekommen.
Auf der Innenseite war schon über mehrere Zentimeter der Draht zu sehen, siehe Bild.
Die Achsvermessung ergab nur wenig Rückschluss, laut Werkstatt liegt es an den 19 Zoll und dem tiefer gelegten Fahrwerk.
Jetzt habe ich erstmal neue Reifen drauf, als Winterreifen laufen 17 Zoll an denen ich noch nicht einen solchen Verschleiss feststellen konnte.

Gruß nach Hannover
guenni
»a6ingo« hat folgendes Bild angehängt:
  • DSC_0745.jpg


Helix3387

Audi AS

  • »Helix3387« ist männlich
  • »Helix3387« ist der Autor dieses Themas

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 34

Erfahrungspunkte: 647 914

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

4

Sonntag, 21. August 2016, 10:50

Uff das sieht ja noch ein bisschen schlimmer aus als bei mir.

Das kuriose ist halt, dass mir kein Defekt bekannt ist. Querlenker alle in Ordnung. Ich dachte schon das es eventuell am Goodyear liegt, Materialfehler im Gewebe oder so... aber anscheinend ja nicht.

a6ingo

Foren AS

  • »a6ingo« ist männlich

Beiträge: 58

Fahrzeug: A6 4F 3.0TDI

EZ: 03.2009

MKB/GKB: CDYA/HNL

Wohnort: Hohenhameln

Level: 25

Erfahrungspunkte: 90 345

Nächstes Level: 100 000

Danksagungen: 0 / 4

  • Nachricht senden

5

Sonntag, 21. August 2016, 16:52

Okay, zugegeben ich hab den Dicken die 2 Wochen ganz schön durch die Schweizer Berge geprügelt :devil:

Bin jetzt auch mit der Reifenmarke umgestiegen und werde es beobachten....................

Beiträge: 28

Fahrzeug: A6 4F2 2,7 TDI

EZ: 12.2008

MKB/GKB: -/-

Level: 17

Erfahrungspunkte: 11 761

Nächstes Level: 13 278

Danksagungen: 0 / 1

  • Nachricht senden

6

Donnerstag, 25. August 2016, 21:16

Musste vor 3 Wochen vorne auch zwei neue Pneus aufziehen. Einer war an der Seite so eingerissen das neue her mussten. In der Werkstatt meinte man zu mir das es normal bei breitreifen wäre das die sich an der Seite doller abnutzen. Das kuriose, Profil war bei beiden noch um die 6mm vorhanden!!


Helix3387

Audi AS

  • »Helix3387« ist männlich
  • »Helix3387« ist der Autor dieses Themas

Beiträge: 325

Fahrzeug: Audi A6 4F Avant

EZ: 03/2006

MKB/GKB: BMK / HNN HXN

Wohnort: 30625 Hannover

Level: 34

Erfahrungspunkte: 647 914

Nächstes Level: 677 567

Danksagungen: 1 / 0

  • Nachricht senden

7

Freitag, 23. September 2016, 06:51

Moin,

ebenso bei mir, noch rund herum rund 5 mm Profil nur die eine Kante war weg... und neulich kurz vor der Autobahn dann folgendes.... siehe Bild.... wenn das bei 180 passiert wäre, hätten die Sanis nen Spachtel gebraucht.

Aber so war es nur nen relativ lauter knall... und warum das ganze weil die neuen Reifen 5 Tage gebraucht haben um geliefert zu werden. -.-

Ist genau an der Kante aufgerissen, Gummi + Mantel komplett durch!

Liebe Grüße aus Hannover
»Helix3387« hat folgendes Bild angehängt:
  • IMG-20160825-WA0000.jpg