Sie sind nicht angemeldet.

neugierig1

Anfänger

  • »neugierig1« ist der Autor dieses Themas

Beiträge: 2

Fahrzeug: A6 4F 3.0tdi Avant

EZ: 02/2011

MKB/GKB: -/-

Level: 9

Erfahrungspunkte: 698

Nächstes Level: 1 000

  • Nachricht senden

1

Mittwoch, 10. August 2016, 09:10

Zittern / Vibration bei ca. 110km/h

Hallo und guten Morgen.

Ich habe mich mal hier angemeldet, da es hier ausschließlich um A6 geht. Leider hat mir die Suchfunktion auch nicht richtig weitergeholfen und hoffe nun auf Eure Hilfe oder doch den Hinweis auf einen passenden Beitrag.

Ich fahre einen Audi A6 4F 3.0tdi BJ.2010, 152.500km. Seit Monaten bemerke ich bei ca. 110km/h ein leichtes Zittern im Auto. Zuerst dachte ich, es liegt am Asphalt/straffe Federung, aber das scheint es nicht zu sein. Mit Winterreifen ist es auch deutlicher zu spüren als mit den neuwertigen/ 4 Monate alten GoodYear Asymmetric 3. Bremsscheiben vorne wurden gerade erneuert, daher schließe ich diese Ursache aus. Da es bei Sommer- wie bei Winterräder zittert (Winterräder mehr), mag ich auch nicht recht an eine Unwucht der Räder glauben, auch wenn ich das Geld mal in Wuchten investieren werde.
In diversen Foren ist das Problem nicht unbekannt, aber eine klare Lösung gab es keine. Nun daher meine Frage an die Audi Experten. Gibt es eine bekannte Ursache? Ungern möchte ich nur versuchsweise Bremsscheiben hinten, Querlenker und Koppelstangen vorne ersetzen und es hilft dann doch nicht.


Gruß
Sven


matze407

Foren AS

Beiträge: 67

Fahrzeug: A6 4F Avant 2,7 7/06

EZ: 07/2006

MKB/GKB: -/-

Level: 23

Erfahrungspunkte: 61 433

Nächstes Level: 62 494

  • Nachricht senden

2

Mittwoch, 10. August 2016, 18:17

Moin,

Ich hatte auch ein leichtes zittern und schwammiges Fahrgefühl.


Bei mir war es der Hilfsrahmen bzw die hinteren Lager des Hilfrahmens.
Da dort die unteren Querlenker befestigt sind, war nach deren Tausch kaum Besserung spürbar.
Nun mit neuen Lagern im Hilfsrahmen und den Querlenkern fährt mein A6 wie auf Schienen.

Gruß
Matze

Beiträge: 29

Fahrzeug: A6 4F2 2,7 TDI

EZ: 12.2008

MKB/GKB: -/-

Level: 18

Erfahrungspunkte: 13 876

Nächstes Level: 17 484

Danksagungen: 0 / 1

  • Nachricht senden

3

Dienstag, 16. August 2016, 17:07

Meiner "Vibriert" auch ab ca 110 bis 140-150 danach läuft er wieder "Butter Smooth"
Meiner ist MJ 2009 und Problem kam mit ca 150tkm